Logo libellules.ch

Astuces diverses › Astuces pour Excel

mardi, 25 juillet, 2017

Excel - Séparer des données dans une cellule et créer une deuxième colonne

Séparer des données dans une cellule

Prenons ici un exemple composé de prénoms et de noms. Le but du jeu est de mettre les prénoms et les noms, chacun dans une colonne.

Lire la suite

samedi, 25 mars, 2017

Mettre automatiquement une valeur négative en couleur


Supposons que vous souhaitiez faire un inventaire et contrôler les éventuelles différences entre ce que vous avez en stock et ce que votre logiciel de gestion vous indique. Excel fournit plusieurs façons de soustraire des nombres. Utilisons dans cet exemple, l’opérateur arithmétique - (signe moins), combiné avec la fonction SOMME. Ce qui nous donne dans l'exemple ci-dessus =SOMME(A1-B1)

Lire la suite

mercredi, 6 janvier, 2016

Excel - Redimensionner plusieurs colonnes ou lignes rapidement

Excel - Redimensionner plusieurs colonnes ou lignes rapidement

Si vous désirez redimensionner plusieurs colonnes ou lignes en même temps en leur attribuant une taille identique, procédez ainsi.

Lire la suite

- page 1 de 3

Haut de page