samedi, 25 mars, 2017

Mettre automatiquement une valeur négative en couleur


Supposons que vous souhaitiez faire un inventaire et contrôler les éventuelles différences entre ce que vous avez en stock et ce que votre logiciel de gestion vous indique. Excel fournit plusieurs façons de soustraire des nombres. Utilisons dans cet exemple, l’opérateur arithmétique - (signe moins), combiné avec la fonction SOMME. Ce qui nous donne dans l'exemple ci-dessus =SOMME(A1-B1)

Lire la suite

mardi, 15 novembre, 2016

Comment imprimer une page en noir et blanc avec Edge

Imprimer en noir et blanc avec Edge

Tous les navigateurs actuels vous permettent d’imprimer une page web sur votre imprimante. Malheureusement le contenu devant être imprimé ne peut, la plupart du temps, être vraiment optimisé avec comme résultat, des cartouches d'encre couleurs qui se vident plus vite que prévu. Nous allons voir comment imprimer en noir et blanc, une page destinée à être simplement lue avec Microsoft Edge.

Lire la suite

Haut de page