Logo libellules.ch

Mot-clé - excel

Fil des billets

mardi, 25 juillet, 2017

Excel - Séparer des données dans une cellule et créer une deuxième colonne

Séparer des données dans une cellule

Prenons ici un exemple composé de prénoms et de noms. Le but du jeu est de mettre les prénoms et les noms, chacun dans une colonne.

Lire la suite

samedi, 25 mars, 2017

Mettre automatiquement une valeur négative en couleur


Supposons que vous souhaitiez faire un inventaire et contrôler les éventuelles différences entre ce que vous avez en stock et ce que votre logiciel de gestion vous indique. Excel fournit plusieurs façons de soustraire des nombres. Utilisons dans cet exemple, l’opérateur arithmétique - (signe moins), combiné avec la fonction SOMME. Ce qui nous donne dans l'exemple ci-dessus =SOMME(A1-B1)

Lire la suite

dimanche, 13 novembre, 2016

Free WPS Office

Free WPS Office

Kingsoft Office propose gratuitement la suite bureautique multilingue Free WPS Office accompagnée de son module PDF (lecture et conversion). Free WPS Office offre trois puissantes applications appelées WRITER, SPREADSHEETS, PRESENTATION et est hautement compatible avec MS Office 2016 avec un design calqué sur Office.

Lire la suite

- page 1 de 2

Haut de page