mardi, 25 juillet, 2017

Excel - Séparer des données dans une cellule et créer une deuxième colonne

Séparer des données dans une cellule

Prenons ici un exemple composé de prénoms et de noms. Le but du jeu est de mettre les prénoms et les noms, chacun dans une colonne.

Lire la suite

samedi, 25 mars, 2017

Mettre automatiquement une valeur négative en couleur


Supposons que vous souhaitiez faire un inventaire et contrôler les éventuelles différences entre ce que vous avez en stock et ce que votre logiciel de gestion vous indique. Excel fournit plusieurs façons de soustraire des nombres. Utilisons dans cet exemple, l’opérateur arithmétique - (signe moins), combiné avec la fonction SOMME. Ce qui nous donne dans l'exemple ci-dessus =SOMME(A1-B1)

Lire la suite

dimanche, 13 novembre, 2016

Free WPS Office

Free WPS Office

Kingsoft Office propose gratuitement la suite bureautique multilingue Free WPS Office accompagnée de son module PDF (lecture et conversion). Free WPS Office offre trois puissantes applications appelées WRITER, SPREADSHEETS, PRESENTATION et est hautement compatible avec MS Office 2016 avec un design calqué sur Office.

Lire la suite

jeudi, 23 avril, 2015

Combiner plusieurs colonnes en utilisant la fonction CONCATENER

Combiner plusieurs colonnes Excel en utilisant la fonction CONCATENER

Supposons que vous avez plusieurs colonnes de données que vous voulez combiner en une seule colonne, comme par exemple, le titre, le nom, le prénom d’une personne. Pour cela, vous devez utiliser la fonction CONCATENER dans une formule à droite de la dernière colonne de données que vous voulez combiner.

Lire la suite

lundi, 29 août, 2011

Office Tab

Office Tab

Contrairement aux navigateurs Web, comme Chrome, FireFox et Internet Explorer, Microsoft Office n'utilise pas d'onglets. Vous ne pouvez donc pas visualiser l'ensemble de vos documents ouverts, sur lesquels vous travaillez et il est difficile de basculer entre les différents documents. Office Tab résoud le problème en intégrant les onglets à Word, Excel et PowerPoint. Compatible avec Microsoft Office 2003, 2007 et 2010 (Word, Excel, PowerPoint). Gratuit uniquement dans le cadre d'un usage à des fins non commerciales.

Lire la suite

Haut de page