L'administration wallonne a adressé une missive à ses différents services. On y lit.

"Une faille de sécurité a été détectée pour l'application de navigation internet Mozilla Firefox. Il est rappelé que seul le navigateur Internet Explorer est autorisé comme outil d'accès aux pages internet et intranet. Nous demandons à tous les utilisateurs de Mozilla Firefox de procéder à la désinstallation de cette application avant le 27 septembre 2009. Dès le 28 septembre 2009, l'exécution de Mozilla Firefox deviendra impossible"

Il semblerait que le navigateur de base installé sur les machines de l'administration soit Internet Explorer 6 !