2009-02-20_212319.png

La firme de San José, en Californie vient de reconnaître que la faille de sécurité critique dans les versions 7, 8 et 9 de Reader et d’Acrobat avait été exploitée par des pirates.

C’est sur le site du support technique qu’Adobe explique les raisons de la découverte de la faille de sécurité dans Reader et Acrobat qui est capable de toucher les environnements Windows, Linux et Mac .

Les versions 7, 8 et 9 sont concernées Cette vulnérabilité a alors été qualifiée de critique, cette faille permet à un pirate d'exécuter un code malicieux sur un ordinateur infecté.

Selon Adobe, les usagers de Windows Vista qui ont activé la fonction Data Execution Prevention sont en principe protégés.

Et la désactivation de JavaScript permettrait de réduire cette atttaque

Un correctif devrait apparaître dans les prochains jours.

home2.gif Voir support technique ’Adobe