8800 GTS en SLI et IRQ

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

8800 GTS en SLI et IRQ

Messagepar teppner » 04 Fév 2008 13:17

Bonjour,

Je viens de me monter une config en SLI qui tourne sous Windows Vista Ultimate.
Aucun problème pour activer le SLI cependant j'ai remarqué que mes deux cartes graphiques avait le même IRQ (16).
Il n'y a aucun conflit mais je me demandais si cela était normal ?

D'autre part, quelqu'un bénéficiant d'un système en SLI aurait-il déjà eu le message suivant provenant du panel nVidia :
Attention l'un des deux affichage se vide. Cela apparait seulement lorsque deux cartes sont connectées en SLI.

Ca n'a pas l'air dramatique vu que mon SLI fonctionne mais je pose quand même la question !

Merci d'avance !
-> VnV Rock Altitude Festival <-
-> http://www.vnvrockaltitude.ch <-
-> Le Locle, Neuchâtel <-
-> Rock'On ! <-
Avatar de l’utilisateur
teppner
Libellulien Junior
Libellulien Junior
 
Messages: 200
Inscription: 12 Jan 2004 18:21
Localisation: Canton de Neuchâtel, Suisse

Re: 8800 GTS en SLI et IRQ

Messagepar teppner » 05 Fév 2008 12:07

Pas d'idées ?? :(
Snifeuh, pas grave ^^
-> VnV Rock Altitude Festival <-
-> http://www.vnvrockaltitude.ch <-
-> Le Locle, Neuchâtel <-
-> Rock'On ! <-
Avatar de l’utilisateur
teppner
Libellulien Junior
Libellulien Junior
 
Messages: 200
Inscription: 12 Jan 2004 18:21
Localisation: Canton de Neuchâtel, Suisse

Re: 8800 GTS en SLI et IRQ

Messagepar algalord » 20 Avr 2008 07:30

Bonjour,
auriez vous eu réponse à ce problème depuis ??
J'ai le même message et vous êtes la seule trace de ce "bug?" sur le net pour le moment.
Merci par avance.

J.
algalord
 
Messages: 2
Inscription: 20 Avr 2008 07:26

Re: 8800 GTS en SLI et IRQ

Messagepar teppner » 21 Avr 2008 07:30

Bonjour,

Concernant les IRQ's, tout est normal puisqu'elles sont partagées.

Le messages d'indication SLI est tout à fait normal lui aussi, il indique seulement par une phrase sans beaucoup de bon sens que le SLI a été correctement activé ;)

Voili voilou ^^
-> VnV Rock Altitude Festival <-
-> http://www.vnvrockaltitude.ch <-
-> Le Locle, Neuchâtel <-
-> Rock'On ! <-
Avatar de l’utilisateur
teppner
Libellulien Junior
Libellulien Junior
 
Messages: 200
Inscription: 12 Jan 2004 18:21
Localisation: Canton de Neuchâtel, Suisse

Re: 8800 GTS en SLI et IRQ

Messagepar algalord » 22 Avr 2008 06:56

Merci BCP !
C'est tout de même incroyable que cette phrase clef ne donne rien dans un moteur de recherche...
Enfin.
Merci encore.

J.
algalord
 
Messages: 2
Inscription: 20 Avr 2008 07:26

Re: 8800 GTS en SLI et IRQ

Messagepar teppner » 22 Avr 2008 08:26

Oui, le seul site que j'ai trouvé où il y a mention de cette phrase est ici : http://forum.hardware.fr/hfr/Hardware/C ... 1509_4.htm

Ils ne donnent malgré tout pas d'indications mais celà signifie juste que le multiscreen (si il y en a un) est désactivé (donc se vide) quand on active le SLI !

A plousche !
-> VnV Rock Altitude Festival <-
-> http://www.vnvrockaltitude.ch <-
-> Le Locle, Neuchâtel <-
-> Rock'On ! <-
Avatar de l’utilisateur
teppner
Libellulien Junior
Libellulien Junior
 
Messages: 200
Inscription: 12 Jan 2004 18:21
Localisation: Canton de Neuchâtel, Suisse


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités