Absence de son avec un ASUS 32b sous VISTA

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

Absence de son avec un ASUS 32b sous VISTA

Messagepar goldenpc » 04 Fév 2013 18:43

Bonjour,
Nous sommes sur un notebook ASUS Z83SVseries dont les haut parleurs integrés ne restituent aucun son alors qu'il ressort correctement sur mon casque.

J'ai bien essayé les conseils pris de ci et là sur la toile, mais rien n'y fait, y compris la désinstallation manuel du pilote ni sa réinsatallation auto par VISTA.

Bien sur, les HP sont cochés par défaut, le gestionnaire de perif ne signale pas de défaut sur le REALTEK HIGHT DEFINITION, le pilote réputé à jour, le service SON 'services.msc) DEMARRé et en AUTO, le curseur volume est ON, à 100%.

J'en suis à me demander si un composant de la carte son ne serait pas claqué...

Je suis prêt à reprendre les manip à zéro si quelqu'un de musclé veut bien intervenir.

Merci d'avance
goldenpc
 
Messages: 1
Inscription: 04 Fév 2013 18:20

Re: Absence de son avec un ASUS 32b sous VISTA

Messagepar carlzero » 04 Fév 2013 21:56

reponse

je presume que les hauts parleurs ont etaient teste sur un autre pc :learn:

quand tu fait clic droit avec la souris sur l'icone de la barre des taches et ensuite tu ouvre le melangeur RIEN EST COUPE ?
un probleme sans solution est un probleme mal pose :-)
Avatar de l’utilisateur
carlzero
Maître Libellulien
Maître Libellulien
 
Messages: 596
Inscription: 01 Nov 2003 14:39
Localisation: normandie


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité