Accès Internet mais triangle jaune en bas à droite

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Accès Internet mais triangle jaune en bas à droite

Messagepar Deidi613 » 11 Fév 2013 11:06

Bonjour,

J'ai un petit problème depuis que j'ai obtenu mon nouveau routeur fibre optique chez Swisscom. En effet, je peux me connecter aux sites internet, je peux également lire mes e-mails, tout fonctionne. Sauf qu'en bas à droite, sur l'icône réseau, il y a un triangle jaune avec un point d'exclamation. En général on le trouve quand il y a un problème au niveau du réseau local ou de la connexion internet je crois. Et à cause de cela, des plateformes comme Steam ou Origin me balancent directement en mode hors ligne ! Je ne comprends pas d'ou cela peut venir.

Avez vous une idée ?? :?

Merci d'avance !
Deidi613
 
Messages: 6
Inscription: 11 Fév 2013 10:53

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar Tzieber » 11 Fév 2013 11:14

Selon la version de ton OS, tu peux toujours tenter un clique droit sur l'icône, puis "résoudre les problèmes".
Image
Avatar de l’utilisateur
Tzieber
Modérateur
Modérateur
 
Messages: 946
Inscription: 26 Déc 2002 11:05
Localisation: Rolle / VD

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar Deidi613 » 11 Fév 2013 11:24

J'ai déjà tenté ( je suis sous Windows 7 ) mais il ne détecte aucun problème. Vraiment je ne comprends pas :?
Deidi613
 
Messages: 6
Inscription: 11 Fév 2013 10:53

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar Dell » 11 Fév 2013 12:40

Bonjour Deidi613

essaye de faire un démarrage en mode sans échec avec prise en charge du réseau .
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9466
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar Deidi613 » 11 Fév 2013 12:44

Salut Dell, pourrais tu m'indiquer comment faire stp ? Je suis assez limité en informatique haha
Deidi613
 
Messages: 6
Inscription: 11 Fév 2013 10:53

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar Dell » 11 Fév 2013 12:56

Re
lors du démarrage du pc tapotte sur la touche F8
Dans l’écran options de démarrage avancées, utilise les touches de direction pour sélectionner l’option de mode sans échec avec prise en charge du réseau, puis appuie sur Entrée. Laisse le pc travailler une fois le bureau affiché il sera différent, c'est normal, redémarre ton pc comme d'habitude

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9466
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar Deidi613 » 12 Fév 2013 11:30

Merci de la réponse Dell, j'ai du m'absenter hier désolé ! J'ai tenté la manip ce matin, mais rien n'y fait :?
Deidi613
 
Messages: 6
Inscription: 11 Fév 2013 10:53

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar Tzieber » 12 Fév 2013 16:07

Je lance une piste, sans être plus sûr que ça : ne serait-ce pas un problème avec l'IPv6 peut-être ?

Peux-tu nous dire ce qui apparaît si tu fais clique droit sur l'icône dans la zone de notification :arrow: Ouvrir centre réseau et partage :arrow: connexions. Qu'y a-t-il d'afficher dans la fenêtre qui s'ouvre ?
Image
Avatar de l’utilisateur
Tzieber
Modérateur
Modérateur
 
Messages: 946
Inscription: 26 Déc 2002 11:05
Localisation: Rolle / VD

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar Deidi613 » 12 Fév 2013 21:37

Salut Tzieber ! il y a écrit : Connectivité IPv4 : pas d'accès internet et Idem pour IPv6 ! J'ai tenté de désactiver l'IPv6 et j'ai réussi a faire disparaître l'icone du triangle jaune mais dès que je redémarre mon ordi ça recommence et cette fois en retentant la même manip ça ne fonctionne plus :?
Deidi613
 
Messages: 6
Inscription: 11 Fév 2013 10:53

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar lapinash » 12 Fév 2013 22:45

Désinstalle le pilote de ta carte réseau, redémarres! :wink:
lapinash
 
Messages: 1
Inscription: 12 Fév 2013 22:44

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar Deidi613 » 15 Fév 2013 20:22

Salut lapinash ! j'ai essayé et toujours rien :( par contre si je vais sous paramètres de la carte et que je désactive puis réactive l'IPv4 ou IPv6, parfois ( rarement ), le triangle jaune disparaît et en regardant sous Centre réseau et partage -> Connexion au réseau local, sous IPv4 il y a "accès à internet". Cela voudrait dire que le problème vient de l'IPv6 ? D'autre idées ?
Deidi613
 
Messages: 6
Inscription: 11 Fév 2013 10:53

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar byp » 16 Fév 2013 05:55

Salut Deidi613,

Si le problème et apparu avec ta nouvelle installation de matos de chez Swisscom, pourquoi ne pas les appeler ? C'est gratuit (même le samedi !) et ils te diront certainement ce qu'il se passe et t'aideront à le résoudre : 0800 800 800
Avatar de l’utilisateur
byp
Super Libellulien
Super Libellulien
 
Messages: 4093
Inscription: 08 Aoû 2007 08:00
Localisation: Genève

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar JpBbricole » 16 Fév 2013 09:30

L'expérience est la seule chose qu'il ne faut acheter que d'occasion!

A bientôt.
Avatar de l’utilisateur
JpBbricole
Libellulien Junior
Libellulien Junior
 
Messages: 235
Inscription: 06 Aoû 2007 16:04
Localisation: Corsier-sur-Vevey

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar Farko2013 » 18 Aoû 2013 17:56

salut tout le monde
j'ai le même problème et la seule solution que j'ai c'est que je réinstalle le pilote a chaque fois que le triangle apparait ;
c'est a dire j'ai despilotes qui sont sur mon ordi; et je met a jour ce dernier et dés que le tringle se manifeste je reviens sur la version précédente
Farko2013
 
Messages: 1
Inscription: 14 Aoû 2013 19:15

Re: Accès Internet mais triangle jaune en bas à droite

Messagepar Hapax » 18 Aoû 2013 18:01

salut
c'est très loin d'être une solution sérieuse...
cela dit,depuis le temps,il a dû trouvé une résolution quelconque...
déterrage inutile...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités