" Active Virus Shield "

Une section consacrée aux logiciels présentés sur le blog du site. Vous pourrez y discuter plus en détail que par le biais des commentaires du blog, échanger des points de vue, proposer des compléments d'information ou des logiciels équivalents.

Modérateur: Modérateurs

Messagepar maxsims1 » 03 Juin 2007 16:17

Pareil chez moi sous XP

Mais je te conseille de passer à la version 6.0.2.621.

Pour le mettre à jour sous XP (conseillé sinon vous restez à la version 6.0.0.303) :

- Désinstaller AVS
- Redémarrer
- Supprimer le dossier d'installation d'AVS si il existe encore (C:/program files/aol/active virus shield)
- Installer AVS_v25.exe
- Redémarrer (si vous voulez traduire en français, redémarrer directement en mode sans échec)


Avec les liens au-dessus ;)

Le taux de détection est le même (définition de virus identique), mais divers soucis sont corrigés (j'ai pas le changelog en tête :crazy: ), ca peut être des failles, des bugs, des optimisations...
Image
Avatar de l’utilisateur
maxsims1
 
Messages: 22
Inscription: 13 Avr 2007 18:55

Messagepar ECHECS » 03 Juin 2007 17:49

Merci pour ta réponse rapide .Ce n'était qu'une remarque avant d'intaller la nouvelle version et de lire les infos juste après . Ce que j'apprécie c'est son taux de détection ,sa mise à jour régulière (pratiquement toutes les heures) ainsi que la traduction en fr grace à toi . Merci également à Noisette (pour message concernant ZG voir rubrique)
ECHECS
Libellulien
Libellulien
 
Messages: 90
Inscription: 30 Mai 2007 15:33

Précédente

Retourner vers Logiciels du blog

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités