[résolu]Adresse web: pas le même résultat !

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

[résolu]Adresse web: pas le même résultat !

Messagepar Clavich » 07 Fév 2012 17:19

Bonjour,

Un client m'a posé une colle...

Il a plusieurs ordinateurs à la maison. En utilisant l'un d'eux pour aller sur Internet, lorsqu'il met une adresse - dans Firefox, Chrome ou IE - il se retrouve sur une autre adresse que celle voulue. Sur les autres PC, pas de problèmes.
Il a vidé le cache, vidé l'historique, supprimé les cookies. Rien n'y fait, sur ce PC là uniquement, l'adresse demandée renvoie ailleurs.

Ce n'est que sur UN seul PC que cela fait ainsi. Il est sous Windows 7. Quelqu'un a-t-il une idée ?

Merci d'avance.
Avatar de l’utilisateur
Clavich
 
Messages: 16
Inscription: 20 Juin 2010 17:19

Re: Adresse web: pas le même résultat !

Messagepar Falkra » 07 Fév 2012 17:25

Il tape quoi et il atterrit où ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25778
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Re: Adresse web: pas le même résultat !

Messagepar Clavich » 07 Fév 2012 20:07

on a trouvé... Les dns du domaine étaient enregistré en partie chez un hébergeur et en partie sur un autre. Je ne les nommerais pas pour ne pas créer de polémique.
Avatar de l’utilisateur
Clavich
 
Messages: 16
Inscription: 20 Juin 2010 17:19


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron