affichage dans barre des tâches

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

affichage dans barre des tâches

Messagepar sophie » 11 Fév 2005 08:56

Bonjour

depuis peu, au démarrage du pc ou redémarrage, j'ai l'affichage "sagem fast 800-840" qui vient se loger sur la barre de tâches
qd je clique dessus rien ne se passe et je ne peux pas non plus le fermer

pour le faire disparaitre, je dois double cliquer sur le petit triangle vert de connection où l'on voit les débits de ligne pour l'ouvrir et ensuite le fermer

qqun peut il me donner la solution à ce petit désagrément ?

merci
Avatar de l’utilisateur
sophie
Libellulien Junior
Libellulien Junior
 
Messages: 153
Inscription: 14 Sep 2004 07:33

Messagepar j,b » 11 Fév 2005 09:16

bonjour sophie

demarrer:clic sur un espace vide,choisit propriété->onglet barre des taches->zone de notification->personnalisé,repere l'icone du programme et choisit "toujours masqué"->ok,ferme le menu

ou alors,plus radical:
dans demarrer ->tous les programmes->repere le dossier Demarrage et supprime sagem fast si celui-ci est present.
ImageThanks to ImageShack for Free Image Hosting

verifie que celui-ci ne soit pas programmé pour ce lancer au demarrage:
demarrer->executer,tu tape msconfig:
ImageThanks to ImageShack for Free Image Hosting
dans la fenetre qui s'ouvre:
Image

tu vas a l'onglet demarrage :
Image

tu décoche la case qui correspond à sagem fast,tu valide ok,tu choisit ne pas redemarrer,au prochain demarrage une fenetre te demandera de validé les changement,confirme par ok.

bonne journée :wink:

pour en savoir plus sur msconfig:
zebulon-msconfig
Image
Avatar de l’utilisateur
j,b
Libellulien Junior
Libellulien Junior
 
Messages: 397
Inscription: 13 Juin 2004 17:16
Localisation: france-entre morrowind&Oblivion

Messagepar sophie » 12 Fév 2005 11:25

merci jb mais ce n'est pas tout à fait ça
en fait, qd j'allume le pc , s'affiche "sagem fast 800-840" comme une page d'un site web qd elle se trouve réduite dans la barre des tâches

et c'est seulement en ouvrant le triangle de connection et en le fermant sans le désactiver que cet affichage diasparait

j espere avoir été plus claire
:roll:
Avatar de l’utilisateur
sophie
Libellulien Junior
Libellulien Junior
 
Messages: 153
Inscription: 14 Sep 2004 07:33

Messagepar Dell » 12 Fév 2005 12:06

Salut sophie

les mises à jour de ton modem(Sagem) sont-elles ok :?:

Slts-DELL-
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9460
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Messagepar sophie » 12 Fév 2005 14:47

salut Dell

oui j ai installé le dernier driver sagem 3.02
ca avait commencé à s afficher avec l ancien et ça continue sous ce nouveau
mais de manière toujours aléatoire

sinon je n ai pas de probleme de connection pour le moment
Avatar de l’utilisateur
sophie
Libellulien Junior
Libellulien Junior
 
Messages: 153
Inscription: 14 Sep 2004 07:33


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités