affichage image

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

affichage image

Messagepar ramse » 27 Sep 2005 17:24

bjr à tous,
lorsque je surf sur un site de blog ( classé X donc je ne donne pas de lien), je n'arrive pas à visualiser les images, elles n'apparaissent pas du tout.
j'ai essayé plusieurs réglages de confidentialité et cookies sur IE, rien à faire.
j'ai contacté le site en question, pas de pble de leur coté.
j'ai zone alarm pro en pare feu mais il me semble bien configuré.
je suis chez neuf télécom avec une neuf box.
quand je surf sur le même site au boulot je n'ai aucun pble d'affichage.
je ne sais plus dans quelle direction chercher
pouvez vous me donner des pistes de recherches.
merci
ramse
 
Messages: 6
Inscription: 27 Sep 2005 17:02

Messagepar FlowerOfCArnage » 27 Sep 2005 17:29

hello

déja bienvenue sur le forum,


juste une petite questionn tu n'as ca que sur ce site la?

as tu bien telecharger tous les plugins necessaires pour l'affichage d'image?
Image

[url=http://seriestv.aceboard.fr]Le forum sur les séries TV.
Venez à la découverte de nouvelles séries ou simplement en parler[/url]
Avatar de l’utilisateur
FlowerOfCArnage
Maître Libellulien
Maître Libellulien
 
Messages: 546
Inscription: 05 Jan 2005 19:13
Localisation: Havré mais bientot à Havré (BELGIQUE)

Messagepar ramse » 27 Sep 2005 17:42

je n'ai pas remarqué ce genre de pble sur d'autres sites.
il n'y a que sur l section blog ou je n'arrive pas à visualiser les images, les autres images du site apparaissent normalement. concernant les plugins je ne sais pas trop, étant donné que je n'ai jamais eu ce pble avt, je ne m'en suis jamais soucié.
ramse
 
Messages: 6
Inscription: 27 Sep 2005 17:02

Messagepar ramse » 27 Sep 2005 18:03

plugins mis à jour, toujours pas d'affichage.
ma 9box peut elle filtrer les images?
comprends pas
merci de votre aide
ramse
 
Messages: 6
Inscription: 27 Sep 2005 17:02

Messagepar FlowerOfCArnage » 27 Sep 2005 18:08

je pense pas mais d'un autre coté ca t'evite une crampe au poignet LOL

bon je :arrow:
Image

[url=http://seriestv.aceboard.fr]Le forum sur les séries TV.
Venez à la découverte de nouvelles séries ou simplement en parler[/url]
Avatar de l’utilisateur
FlowerOfCArnage
Maître Libellulien
Maître Libellulien
 
Messages: 546
Inscription: 05 Jan 2005 19:13
Localisation: Havré mais bientot à Havré (BELGIQUE)

Messagepar ramse » 27 Sep 2005 18:19

passé l'age...
ramse
 
Messages: 6
Inscription: 27 Sep 2005 17:02

Messagepar Falkra » 27 Sep 2005 19:51

Ennuyeux vu le site de ne pas avoir les images ^^


C'est le moment de tester firefox. :wink:

guide firefox
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar steve » 28 Sep 2005 08:45

ramse a écrit:passé l'age...


Avec l'age les raideurs se déplacent, mais bon.... y'a pas d'age... :lol: :lol: :lol:
"La bigamie, c'est quand on a deux femmes ; et la monotonie, c'est quand on en a qu'une"
Avatar de l’utilisateur
steve
Maître Libellulien
Maître Libellulien
 
Messages: 527
Inscription: 16 Juil 2004 15:41

Messagepar ramse » 28 Sep 2005 10:03

en fait je fais une étude sur le comportement exibitionniste, donc j'ai besoin des images...
je suis allé sur le lien de falkra concernant firefox et là je n'ai également aucune qui s'affiche.
un début de piste pour quelqu'un?
ramse
 
Messages: 6
Inscription: 27 Sep 2005 17:02

Messagepar Sharkeye » 28 Sep 2005 10:09

Essaie de voir le sujet [Résolu] Plus aucune animation GIF !?!.

J'avais déjà eu ce genre de problème avec Zonealarm pro.

J'aime bien aussi étudier le comportement exibitionniste :lol: :lol: :wink:
Avatar de l’utilisateur
Sharkeye
Modérateur
Modérateur
 
Messages: 1215
Inscription: 13 Nov 2004 20:01
Localisation: Suisse - France

Messagepar steve » 28 Sep 2005 10:59

ramse a écrit:en fait je fais une étude sur le comportement exibitionniste, donc j'ai besoin des images...



Hihihi !!! On nous l'avait encore jamais faite celle là :wink:

Image
"La bigamie, c'est quand on a deux femmes ; et la monotonie, c'est quand on en a qu'une"
Avatar de l’utilisateur
steve
Maître Libellulien
Maître Libellulien
 
Messages: 527
Inscription: 16 Juil 2004 15:41

Messagepar Revjones » 28 Sep 2005 16:12

Ne serait-ce pas ZA qui bloque les sites de cul sans rien demander?
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5912
Inscription: 04 Fév 2003 17:59
Localisation: Suisse

Messagepar GSTAR » 28 Sep 2005 16:28

.
Dernière édition par GSTAR le 20 Nov 2008 02:35, édité 1 fois.
GSTAR
Libellulien Junior
Libellulien Junior
 
Messages: 383
Inscription: 03 Juin 2005 11:59
Localisation: Lausanne VD - Suisse

Messagepar Falkra » 28 Sep 2005 17:14

si c'est une histoire avec ZA, dans la section privacy/vie privée, essaie de désactiver le filtrage des publicités (ad blocking), pour voir si ça change quelque chose.

@nicotrak : grillé, bel essai. :P
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar ramse » 28 Sep 2005 18:41

merci à falkra pour le desactivage des pubs. depuis ça marche.
ce qui est bizare c'est que j'avais déjà essayé en désactivant Za pro. les lois de l'informatique sont décidément impénétrable.un pénétrable, cela me fait penser que j'ai une étude à finir...
merci à tous pour vos réponses, à charge de revanche.
nico, je t'envoie quand même le lien, pour info... :lol:
bye
ramse
 
Messages: 6
Inscription: 27 Sep 2005 17:02

Messagepar FlowerOfCArnage » 28 Sep 2005 18:58

edit by phanou
Image

[url=http://seriestv.aceboard.fr]Le forum sur les séries TV.
Venez à la découverte de nouvelles séries ou simplement en parler[/url]
Avatar de l’utilisateur
FlowerOfCArnage
Maître Libellulien
Maître Libellulien
 
Messages: 546
Inscription: 05 Jan 2005 19:13
Localisation: Havré mais bientot à Havré (BELGIQUE)


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron