Antivirus disparu, PC un peu plus lent, bugs Internet...

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Re: Antivirus disparu, PC un peu plus lent, bugs Internet...

Messagepar Falkra » 13 Jan 2010 14:26

Ca, ce n'est pas lié à une infection. Ca peut être un problème de pilotes, ou matériel.

Voici plusieurs tutos pour installer et utiliser Memtest et vérifier la ram. Il s'agit de créer un Cd bootable à partir d'une image (ISO) ou de créer une disquette de boot :
http://www.depannetonpc.net/fiches-prat ... mtest.html
http://www.vulgarisation-informatique.com/memtest.php
tester-la-ram-avec-memtest86-t15091.html

Si des erreurs apparaissent dans le tableau bleu, ça veut dire qu'il y a un problème.
Il faut laisser tourner quelques passes. Attention chaque passe dure 20-30 minutes.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Antivirus disparu, PC un peu plus lent, bugs Internet...

Messagepar jrausis » 14 Jan 2010 13:12

Okay, je ferai ça chez moi un de ces jours car je n'y suis pas et mon lecteur CD est (mort?) CF : Section Hardware...

J'utiliserai mon lecteur CD externe
jrausis
Libellulien Junior
Libellulien Junior
 
Messages: 122
Inscription: 05 Jan 2009 00:00

Précédente

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités