Applications internet bloquées [résolu]

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Applications internet bloquées [résolu]

Messagepar wayne09 » 26 Sep 2006 17:51

Bonsoir *

Mon problème: la diode DSL de mon routeur est allumée (miracle, il se déconnectait toutes les 5 minutes avant...) mais l'accès à internet reste bloqué! Sur mon Mac relié par airport, aucun problème. Mais sur mon PC, Firefox affiche : "Serveur introuvable" pour toutes les pages. IE, MSN, Outlook, etc. également. Bref c'est comme si je n'avais pas internet alors que la diode est bel et bien allumée. J'ai fait un scan Kaspersky online (la connection a disparue au milieu de ce scan), HijackThis, un Spybot, un AdAware, un Nos32 => rien trouvé. Un Avast : trouvé un cheval de troie que j'ai supprimé. Mais le problème persiste! Est-ce que quelqu'un sait quoi faire? Merci!

Configuration: PIV 3GHz
Windows XPPro SP1
Avast + ZoneAlarm

* Edit/_DELL_
Dernière édition par wayne09 le 26 Sep 2006 23:52, édité 1 fois.
wayne09
Libellulien
Libellulien
 
Messages: 54
Inscription: 01 Jan 2006 17:34
Localisation: Delémont

Messagepar j2m » 26 Sep 2006 18:45

Salut,

un petit reset du routeur, et hop!...

Enfin, des fois ça suffit, si ce n'est pas encore fait :wink:
j2m
j2m
Libellulien
Libellulien
 
Messages: 95
Inscription: 12 Déc 2003 20:02

Messagepar wayne09 » 26 Sep 2006 23:51

le reset du routeur n'avait pas marché mais j'ai réussi avec un petit logiciel réparateur de connexion (me souviens plus du nom) qui a remis tt en ordre dans le registre
wayne09
Libellulien
Libellulien
 
Messages: 54
Inscription: 01 Jan 2006 17:34
Localisation: Delémont


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités