[eMule] au secours

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

[eMule] au secours

Messagepar fabgahan » 19 Juin 2004 20:05

bon alors commencons par le debut.j ai essayer d effacer toute trace d emule de mon pc ...pas moyen il reste toujours des traces ...ensuite j ai voulu installer le version de morphxt... ben je ne la trouve nulle part une fois installer ...je suis donc obliger pour lancer le prog de la redeziper a chaque fois et la le prog se lance comme ca sans probleme.je ne la trouve pas normalement c est a dire demarrer/tout les programmees.en plus j ai un mal de chien a la configurer et je ne retrouve plus du tout mes petite pastilles jaunes ds l onglet kad...je suis tres con ou je m y prends comme un manche .siouplais au secours merci les gars par avance
Avatar de l’utilisateur
fabgahan
Libellulien Junior
Libellulien Junior
 
Messages: 168
Inscription: 18 Mai 2004 05:40

Messagepar bororo » 20 Juin 2004 00:23

salut
Je suppose que lorsque tu dezippes ton programme,tu l'envoies dans un répertoire que tu as nommé ou que ce repertoire est créé automatiquement.
Dans n'importe quel cas,il est utile de creer un raccourci vers le bureau pour pouvoir le lancer rapidement.
Comme ça t'as pas besoin d'aller a chaque fois dans "mes programmes" car en plus apparemment,ce n'est pas la direction vers laquelle le dezippage conduit.
PS.Une simple petite remarque:Il est preferable de mettre un titre assez explicite pour ton post.Je pense que "Au secours" ne reflete pas vraiment son contenu et tu peux passer a cote de réponses interessantes.Qui plus est,je suppose que ton intégrité physique ou morale n'est pas en danger.
Amicalement,bien sur.
Avatar de l’utilisateur
bororo
Modérateur
Modérateur
 
Messages: 2124
Inscription: 13 Déc 2003 20:33
Localisation: Bordeaux

bon alors pas au secours

Messagepar fabgahan » 20 Juin 2004 00:40

bon j ai bien compris ton message mais bon ca n empeche que je sais plus quoi faire .maintenant un nouveau probleme es apparu j explique je telecharge 45 fichier en meme temp mais a tres basse vitesse alors qu avant je telecgargeai au maxi 15 ou 20 fichiers en meme temp mais certain montais jusuq a 20 ko .c est quoi es ce le probleme???vive libellules
Avatar de l’utilisateur
fabgahan
Libellulien Junior
Libellulien Junior
 
Messages: 168
Inscription: 18 Mai 2004 05:40

Messagepar bororo » 20 Juin 2004 08:24

Salut
Sur ta config je pourrai pas t'aider car j'ai viré morphxt pour ne garder qu'emule qui me convient très bien.
Par contre,je ne suis pas un fana des tres hautes vitesses de téléchargement .
je ne recherche pas systématiquement la performancedu style Upload a 60 k
Peut etre que le fait de charger 45 programmes à la fois n'est pas la solution miracle?
Mais la patience est une vertu.
je ne saurais trop te conseiller de lire (ou de relire ) la fable de La Fontaine :Phoebus et Borée.
Dernière édition par bororo le 22 Juin 2004 01:24, édité 1 fois.
Avatar de l’utilisateur
bororo
Modérateur
Modérateur
 
Messages: 2124
Inscription: 13 Déc 2003 20:33
Localisation: Bordeaux

Messagepar VEZUVE » 21 Juin 2004 16:30

Bonjour,
:roll: Si j'ai bien suivi tu a maintenant une mule ?

:@F: d'eMule tu y trouvera surement une réponsse à ton problème.

@+

:ange:
P.S Un peux plus de précision et de clarté ne font pas de mal
VEZUVE
 

Messagepar Gallikerfamily » 21 Juin 2004 18:39

Salut,

Mets 10 à 15 fichier maximum en DL. Tu mtes les autres en pause et clique sous préférence/fichier/lancer fichier en pause quand un est terminé.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 19:41


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron