Avast qui ne fonctionne plus

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Avast qui ne fonctionne plus

Messagepar gerard251 » 01 Mar 2012 10:42

Bonjour,

Depuis ce matin Avast ne peut pas démarrer, y compris en insistant gentiment.
J'ai déja eu cet incident il y a deux mois après avoir visionné un docu sur Youtube. M'en étant pas aperçu tout de suite, le fonctionnement du PC s'est rapidement dégradé et j'ai du reformater. Hier soir j'ai aussi visionné un docu sur Youtube :plaf: .

Aujourd'hui j'ai désactivé à la suite d'un Hijackthis un exécutable en ligne 09 Network DIAGNOSTIC\XPNETDIAG.EXE
J'ai aussi tenté de faire fonctionner ZHPDIAG mais je n'ose pas aller trop loin : il me semble assez ressembler à une usine à gaz. Mais peut-être qu'avec un bon mode d'emploi, je le regarderai autrement. Et puis aussi crainte de commettre une grosse gaffe :mrgreen: !
J'ai passé CCleaner pour nettoyer.
J'ai aussi passé MBAM : rien de décelé,
Itou avec Spybot et,
Un antivirus en ligne via Secuser. Ras.

Donc, maintenant que me suggérez vous de faire :shock: ?

Très cordialement !
gerard251
 
Messages: 1
Inscription: 01 Mar 2012 10:32

Re: Avast qui ne fonctionne plus

Messagepar lenapache » 01 Mar 2012 13:37

Bonjour gerard251 et bienvenue su libellules.ch


Le rapport de ZHPDiag doit être posté en lien, il est parfois trop long pour tenir dans une réponse.

Image Scan

    Télécharge ZHPDiag (de Nicolas coolman)

  • Double clique sur le fichier téléchargé, puis installe le avec les paramètres par défaut ( N'oublie pas de cocher Créer une icône sur le bureau)
  • Pour Vista et Windows 7 clic droit sur le fichier téléchargé et Exécuter en tant qu'administrateur
  • Lance ZHPDiag en double cliquant sur le raccourci de ZHPDiag présent sur ton bureau
  • Clique sur la Image en haut à gauche en haut à gauche, puis laisse l'outil scanner
  • Une fois le scan terminé, clique sur la Image et enregistre le rapport sur le bureau.
  • Sinon le rapport se trouvera aussi ici ==> c:\ZHP\ZHPDiag.txt

Image Pour poster le rapport en lien rends toi sur ce site : Image


    • Clique sur Image et va jusqu'au rapport qui a été sauvegardé

    • Clic gauche dessus clique ensuite sur Ouvrir

      Image
    • Clique ensuite sur Image
    • Une fois l'upload fini un lien apparaît clic droit dessus choisis Copier dans le menu

      Image
    • Colle le lien dans ta prochaine réponse
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5589
Inscription: 11 Sep 2011 11:32
Localisation: Picardie


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités