[ Résolu ] BIS - problème d'installation du pack office 2007

Posez ici toutes les questions concernant un ou plusieurs logiciels, payants ou gratuits. Pour les demandes spécifiques aux systèmes d'exploitation, passez plutôt par les sections dédiées.

Modérateur: Modérateurs

[ Résolu ] BIS - problème d'installation du pack office 2007

Messagepar R34 » 06 Nov 2008 06:02

Bonjour ,

Ayant vu le sujet , j'en ouvre un autre sous "BIS" , en espérant que c'est comme cela qu'il faut faire !
J'ai également le m^me problème avec ce fameux "Windows Installer" , je suis sous XP famille , Pack3

Image

Image

Me faut-il faire clic droit sur "Windows Installer" et "Démarrer" , malgrès le type de démarrage
en "manuel" ??

Image

Merci par avance
Dernière édition par R34 le 13 Nov 2008 05:14, édité 1 fois.
Bienvenue

Cordialement .
R34


Image Image


Image
Avatar de l’utilisateur
R34
Libellulien
Libellulien
 
Messages: 58
Inscription: 10 Fév 2007 11:59
Localisation: CAPESTANG 34310 Hérault

Re: BIS - problème d'installation du pack office 2007

Messagepar Dell » 06 Nov 2008 11:53

Hello R34

effectivement en mettant Windows Installer en fonction (démarré), tu pourras installer ton pack sans problème
Mais ne pas oublier avant d'installer ton pack , une fois Windows Installer mis en (démarré) de redémarrer ton pc.

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure, MBAM Premium,
Internet VivoM Fibre optique, SwisscomTv 2.0 Plus, Téléphonie IP
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 8842
Inscription: 16 Oct 2002 17:57
Localisation: Aigle (Suisse) Chasseur de trolls

Re: BIS - problème d'installation du pack office 2007

Messagepar R34 » 06 Nov 2008 20:12

Bonsoir Dell ,

Windows installer / démarré / fermeture Pc / installation pack Office , mais toujours même
résultat

Image

Image

Je désespère , mais bon , heureusement qu'il y a OOo !

Merci tout de même et bonne soirée .
Bienvenue

Cordialement .
R34


Image Image


Image
Avatar de l’utilisateur
R34
Libellulien
Libellulien
 
Messages: 58
Inscription: 10 Fév 2007 11:59
Localisation: CAPESTANG 34310 Hérault

Re: BIS - problème d'installation du pack office 2007

Messagepar Dell » 06 Nov 2008 20:33

RE

quelle est ta version de windows installer, si ancienne version,
regarde ici
:arrow: http://www.microsoft.com/downloads/deta ... laylang=fr

A ++ _DELL_
Windows 10/ 64 Bits, FireFox, F-Secure, MBAM Premium,
Internet VivoM Fibre optique, SwisscomTv 2.0 Plus, Téléphonie IP
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 8842
Inscription: 16 Oct 2002 17:57
Localisation: Aigle (Suisse) Chasseur de trolls

Re: BIS - problème d'installation du pack office 2007

Messagepar R34 » 06 Nov 2008 20:38

Re ,

Je fais comment pour voir la dernière version de Windows installer , svp ?

J'ai déjà essayé la 3.1 , ça me dit que j'ai une version plus récente !
Bienvenue

Cordialement .
R34


Image Image


Image
Avatar de l’utilisateur
R34
Libellulien
Libellulien
 
Messages: 58
Inscription: 10 Fév 2007 11:59
Localisation: CAPESTANG 34310 Hérault

Re: BIS - problème d'installation du pack office 2007

Messagepar Dell » 06 Nov 2008 20:42

RE

1 :arrow: a voir tu as une version précommerciale, c'est surement ça le problème
A ++
Windows 10/ 64 Bits, FireFox, F-Secure, MBAM Premium,
Internet VivoM Fibre optique, SwisscomTv 2.0 Plus, Téléphonie IP
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 8842
Inscription: 16 Oct 2002 17:57
Localisation: Aigle (Suisse) Chasseur de trolls

Re: BIS - problème d'installation du pack office 2007

Messagepar thorgal » 06 Nov 2008 21:45

Bonsoir,

Peut être tout simplement ton pare feu à désactiver à moins que ce ne soit un logiciel anti espions résident, c'est à dire qui fonctionne tout le temps en arrière plan.

Cordialement...
Avatar de l’utilisateur
thorgal
Libellulien Junior
Libellulien Junior
 
Messages: 479
Inscription: 01 Nov 2008 22:09

Re: BIS - problème d'installation du pack office 2007

Messagepar Dell » 06 Nov 2008 21:53

Windows 10/ 64 Bits, FireFox, F-Secure, MBAM Premium,
Internet VivoM Fibre optique, SwisscomTv 2.0 Plus, Téléphonie IP
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 8842
Inscription: 16 Oct 2002 17:57
Localisation: Aigle (Suisse) Chasseur de trolls

Re: BIS - problème d'installation du pack office 2007

Messagepar pit32 » 06 Nov 2008 21:58

Bonjour,

A ce sujet:
http://support.microsoft.com/kb/927222/fr

Bon courage
Avatar de l’utilisateur
pit32
Libellulien Junior
Libellulien Junior
 
Messages: 323
Inscription: 28 Nov 2007 16:08

Re: BIS - problème d'installation du pack office 2007

Messagepar R34 » 06 Nov 2008 22:03

Re ,

Pourtant ce pack marchait avec SP2 .

Après formatage de ce week-end , j'en ai profié pour installer SP3 (mal m'en pris , je pense !) .

Bonne nuit (car je suis plus tôt du matin) .
Bienvenue

Cordialement .
R34


Image Image


Image
Avatar de l’utilisateur
R34
Libellulien
Libellulien
 
Messages: 58
Inscription: 10 Fév 2007 11:59
Localisation: CAPESTANG 34310 Hérault

Re: BIS - problème d'installation du pack office 2007

Messagepar R34 » 13 Nov 2008 05:13

Bonjour ,

Me re-voici après quelques jours d'absences .

Office 2007 fonctionne à nouveau , après avoir désinstallé le Pack3 !

Merci de votre aide .
Bienvenue

Cordialement .
R34


Image Image


Image
Avatar de l’utilisateur
R34
Libellulien
Libellulien
 
Messages: 58
Inscription: 10 Fév 2007 11:59
Localisation: CAPESTANG 34310 Hérault


Retourner vers Software - Logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité