Bluewin et le bridage de ports pour edonkey/emule

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Bluewin et le bridage de ports pour edonkey/emule

Messagepar Bosco_911 » 19 Avr 2004 09:38

Salut le forum, je me pose une petite question : est-ce que bluewin bride les ports de la mule (je pense notamment au 4662 TCP) ???

Ah, j'ai encore une petite question : je viens de me lancer à nouveau sur emule (avant j'étais sur overnet) et j'aurais aimé savoir si vous avez des problèmes de download avec les deconnections automatiques de notre cher provider (perso, j'utilise ADSL Autoconnect)

Merci d'avance pour vos réponses !!!
Bosco_911
 
Messages: 32
Inscription: 24 Fév 2004 20:24

Messagepar Gallikerfamily » 19 Avr 2004 09:48

Hello,

Selon ce que j'ai vu pas de bridage chez Bluewin.

Les deconnexions intempestives sont à 99% du temps, dues à des problèmes de modem/routeur. As-tu mis le firmware à jour???

Tu utilises quoi comme modem/routeur.

Essaie également le mod emule morphxt.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 19:41

Messagepar Bosco_911 » 19 Avr 2004 10:13

pour les deconnexions, j'aurais dû dire "coupure de ligne" qui surviennent toutes les 20 heures chez bluewin... sorry
Bosco_911
 
Messages: 32
Inscription: 24 Fév 2004 20:24

Messagepar Gallikerfamily » 19 Avr 2004 10:17

salut,

c'est normal. Chez tout provider il y aune coupure toute les 24 heures environ vu que tu n'as pas un IP fixe (chez bluewin il faut payer en plus pour avoir un IP fixe).
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 19:41

Messagepar Bosco_911 » 19 Avr 2004 10:22

Mais est-ce que ça gêne beaucoup emule ??? Parce que j'ai lu qu'il fallait trois jours à emule pour bien fonctionner !
Bosco_911
 
Messages: 32
Inscription: 24 Fév 2004 20:24

Messagepar Gallikerfamily » 19 Avr 2004 10:28

Non ça ne gêne rien car le 99 % des gens ont le même problèmes donc c'et comme s'il n'y avait rien.

Pour les 3 jours ça dépend. Plus du DL et mieux ça va. Mais ça dépend encore du nombre de sources qui est en possession de ton fichier. Il y a tellement de facteurs différents....

Je te conseille de mettre 10 fichiers en DL, des trucs avec beaucoup de sources et amuse-toi à faire des réglages pendant 1 semaine (laisse allumer la bête 24/24) et regarde dans les statistiques ce qu'il en est.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 19:41

Messagepar Bosco_911 » 19 Avr 2004 10:35

Merci pour ton aide Gallikerfamily !!!! :D
Bosco_911
 
Messages: 32
Inscription: 24 Fév 2004 20:24


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités