[Resolu] Bonne configuration Emule+Routeur

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

[Resolu] Bonne configuration Emule+Routeur

Messagepar Airsicily » 11 Oct 2007 11:41

Bonjour a tous et toutes,

Je sais que des questions semblable ont été faites mais j'ai pas tres bien compris.

J'ai un routeur Zyxel P-320W et j'aimerai le configurer pour emule (higlow), mais sur mon routeur j'ai conecter la dream, un decodeur sattelitaire, et je voudrai pas que en touchant le routeur la dream ne fonctionne pas.

Comment faire pour avoir le bon ports pour emule sans toucher la dream?

J'esper que je suis claire et j'attend vos reponses.
Dernière édition par Airsicily le 22 Jan 2008 12:43, édité 1 fois.
Tout a une solution. Il faut simplement la trouver!
Avatar de l’utilisateur
Airsicily
Libellulien Junior
Libellulien Junior
 
Messages: 311
Inscription: 10 Jan 2004 12:08

Messagepar MarcK » 12 Oct 2007 10:36

Salut,

J'ai configurer emule hier et pour la première fois depuis longtemps, je suis en highid!
Je te conseil vivement de suivre la procèdure de ce site: http://config.emule-inside.net/ (qui est égallement conseillé par libellules.ch).

Notement pour ton cas, la partie (3) du bas avec "configuration du routeur" et "configuration du par-feu!" (en espèrant que ton routeur soit dans la liste ) Mais reprendre tout depuis le début serait mieux :wink:

++
Avatar de l’utilisateur
MarcK
 
Messages: 26
Inscription: 12 Oct 2007 10:29
Localisation: Delémont JU


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité