BSoD avec Windows 7 et Antivir!!!

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

BSoD avec Windows 7 et Antivir!!!

Messagepar Black-Adder » 05 Juil 2010 13:59

Bonjour,

Je suis sous Seven (j’étais avec Vista + Avast avant installation de Seven) avec comme anti-virus Avira Antivir et lorsqu' un scan programmé est lancé il apparaît après X minutes un BSoD avec comme info:

“ A problem as been detected and windows has been shut down… In particular, run memory check, and check for faulty or mismatched memory. Try changing video adapters... ***STOP: 0x0000007F (0x0000008, 0x801DD000, 0x00000000, 0x00000000)”

Mais lorsque je fais un scan en mode sans échec -> pas de BSoD

J’ai utilisé “outils diagnostics mémoires Windows” et aucun problème rencontré !!!

Merci d’avance pour votre aide
Lord Edmund Black-Adder
Avatar de l’utilisateur
Black-Adder
 
Messages: 30
Inscription: 24 Mar 2010 14:17
Localisation: Le "pays" où ça "mouillanche"

Re: BSoD avec Windows 7 et Antivir!!!

Messagepar thorgal » 07 Juil 2010 21:31

Bonsoir et bienvenue sur le forum,

Peut être un problème de driver ! Ou un problème lié directement à ta carte mère. Si pas de bsod en mode sans échec, je propose de vérifier les drivers dans un premier temps.
Avatar de l’utilisateur
thorgal
Libellulien Junior
Libellulien Junior
 
Messages: 479
Inscription: 01 Nov 2008 21:09

Re: BSoD avec Windows 7 et Antivir!!!

Messagepar Black-Adder » 07 Juil 2010 22:00

Merci Thorgal de t’intéresser à mon problème…

J’ai regardé dans le gestionnaire de périphériques et là -> Rien à Signaler
Pas de triangle avec le point d'exclamation...
Mais j’ai remarqué que les pilotes étaient signés Microsoft Windows, peut-être que la solution se trouve là ?!?!?!

Dans l'attente d'une réponse à+
Lord Edmund Black-Adder
Avatar de l’utilisateur
Black-Adder
 
Messages: 30
Inscription: 24 Mar 2010 14:17
Localisation: Le "pays" où ça "mouillanche"

Re: BSoD avec Windows 7 et Antivir!!!

Messagepar thorgal » 08 Juil 2010 07:09

Re,

Je ne pensais pas à un problème de reconnaissance de matériel dans le gestionnaire de périphériques, mais plus exactement à un pilote qui ferait défaut !
Il faudrait vérifier les versions des pilotes, surtout carte graphique, éventuellement chipset carte mère, dans un premier temps.
Avatar de l’utilisateur
thorgal
Libellulien Junior
Libellulien Junior
 
Messages: 479
Inscription: 01 Nov 2008 21:09

Re: BSoD avec Windows 7 et Antivir!!!

Messagepar Black-Adder » 08 Juil 2010 21:16

Salut Thorgal,

J'ai une carte graphiques NVIDIA GeForce 7300 LE, et en allant dans propriété et dans pilote: la date est le 27/09/09, version 8.16.11.9107 et en faisant MàJ ça me marque que le pilote est à jour!!!

Ma carte mère vient de chez Dell Inc., model 0WG864, Chipset vendor: Intel, Chipset model: P965/G965, Chipset Revision: C2, Southbridge Vendor: Intel, Southbridge Model: 82801HH (ICH8DH), Southbridge Revision: B0 (trouvé grâce à Speecy)
et là pour le pilote je ne sais pas où chercher!!!

Dans l'attente d'une réponse à +, merci encore...
Lord Edmund Black-Adder
Avatar de l’utilisateur
Black-Adder
 
Messages: 30
Inscription: 24 Mar 2010 14:17
Localisation: Le "pays" où ça "mouillanche"


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités