bug après installation win7

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

bug après installation win7

Messagepar SLayXnS » 08 Oct 2014 21:04

Bonjour ou bonsoir tout le monde,
Donc petit topo : J'ai acheté un ordinateur asus il y a deux ans et demi avec windows 7 home édition. Tout marchait bien. indice cpu 5.6. Au mois de juillet dernier, suite à un grand ralentissement de l'ordi et sans évolution après plusieurs tentatives, j'ai décidé de le formater.
j'avais fais une copie de l'image disk au cas où. Mais j'avais oublié celle-ci. J'ai donc formaté le pc avec un windows 7 édition familiale que j'avais acheté pour un autre pc avant celui-ci. Après la nouvelle installation plein de bug, indice cpu à 3.3 et rien ne marchait. j'ai donc download les pilotes qu'il manquait. L'ordi marche assez bien pour les tâches de bases et les films. Juste pour jouer à Age of Empire (je sais c'est démodé mais ça détend :p) c'est impossible. ça lag beaucoup alors qu'avant tout marchait niquel. ça reste un problème mineur mais je pense que ça vient de la dernière installation windows. Ah et j'oubliais, impossible de restaurer avec l'image windows. Microsoft m'ont envoyé une image disk aussi mais toujours rien à faire ça ne marche pas.

Si quelqu'un dans l'assemblée voit quelque chose à faire je suis tout ouïe !!!!

Merci d'avance à tout le monde.

Amicalement
SLayXnS
 
Messages: 5
Inscription: 08 Oct 2014 20:53

Re: bug après installation win7

Messagepar Hapax » 08 Oct 2014 22:02

salut
peut-être réinstaller seven ... post320736.html#p320736
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: bug après installation win7

Messagepar SLayXnS » 08 Oct 2014 22:54

Oui je pense mais faut racheter un logiciel pour ça et je voulais savoir si il y avait une autre option. ça se trouve ça peut se règler avec un ptit règlement...
SLayXnS
 
Messages: 5
Inscription: 08 Oct 2014 20:53

Re: bug après installation win7

Messagepar J-Alpha » 08 Oct 2014 23:11

Bonsoir,

Pourquoi racheter un logiciel ? l’installation a sa clef donc il faut simplement la réinjecter a la réinstallation de Seven une clef est pour une configuration et du moment que l'on ne change pas celle-ci il n'y a pas de souci, et heureusement :-D
Et le matériel a été vérifier Ram,DD ex.
Peut être un clear cmos avant d'aller plus loin le bios est peut être corrompu, et de toute façon ça repartira sur une base propre de ce coté là.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: bug après installation win7

Messagepar Hapax » 08 Oct 2014 23:59

SLayXnS a écrit:Oui je pense mais faut racheter un logiciel pour ça

l'OS que tu possèdes actuellement a une clé d'activation ,et Microsoft permet de télécharger ,graver et installer gratuitement et légalement l'iso de la version correspondant à cette clé...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: bug après installation win7

Messagepar SLayXnS » 09 Oct 2014 00:03

J-Alpha mise à part la clef j'ai pas tout compris. Juste de choper le seven home tu veux dire?
Hapax tu sais oùu aller pour prendre le seven et ldl ? c'est bien le logiciel pas une image de disk tu confirmes?
SLayXnS
 
Messages: 5
Inscription: 08 Oct 2014 20:53

Re: bug après installation win7

Messagepar Hapax » 09 Oct 2014 00:05

je crois que mon lien est clair : il s'agit de l'iso bootable du système ...
suffit de choisir la bonne version...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: bug après installation win7

Messagepar SLayXnS » 10 Oct 2014 01:39

saurais-tu me dire à quelle version correspond windows sevem home édition ?
SLayXnS
 
Messages: 5
Inscription: 08 Oct 2014 20:53

Re: bug après installation win7

Messagepar Hapax » 10 Oct 2014 06:23

Windows 7 Edition Familiale Premium SP1 - 32 bits
http://msft.digitalrivercontent.net/win/X17-59007.iso
Windows 7 Edition Familiale Premium SP1 - 64 bits
http://msft.digitalrivercontent.net/win/X17-59009.iso
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: bug après installation win7

Messagepar SLayXnS » 10 Oct 2014 21:38

Donc c'est ce que je craignais. J'ai déjà ddl celui-ci. je l'ai gravé mais l'ordi veut pas le prendre; ça cherche dans le vide...
SLayXnS
 
Messages: 5
Inscription: 08 Oct 2014 20:53


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités