(C'était le carbu !)problème de scooter

Une section de détente et jeux, sans polémique, juste de l'amusement, n'oubliez pas la charte ni l'esprit du site...

Modérateur: Modérateurs

(C'était le carbu !)problème de scooter

Messagepar Renard » 26 Jan 2006 17:44

Salut les amis,

ça n'a rien à voir avec l'informatique, c'est un moteur de scooter qui déconne.
En effet, une fois le choke enlevé, mon scooter cale à tous les feux et même dans les virages lents. Au bout d'une 20 aine de minutes, il commence à fonctionner correctement, voire avec un régime de ralenti un peu haut. :twisted: Plus il fait froid, plus c'est grave !

Je l'ai amené maintenant 4 fois à mon garagiste qui l'a essayé et qui trouve qu'il fonctionne correctement.
Je l'ai donc présenté ailleurs voici le résultat:
- c'est le carburateur qui est fisuré, me propose de l'échanger avec un carburateur d'occasion
- c'est le gicleur de ralenti qui est sale
- le 3e reconnaît que c'est une panne difficile et propose de régler les soupapes et de nettoyer le carburateur.

Je ne sais qui croire. Quelqu'un peut il m'aider à prendre le bonne option ?
D'avance merci beaucoup :-D
Dernière édition par Renard le 11 Mar 2006 21:24, édité 1 fois.
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 1893
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Messagepar Achille1er » 26 Jan 2006 18:27

Je ne suis pas mécano, mais le carburateur fissuré perdrait de l'essence ou ne poserait pas de problème de ce genre, le gicleur bouché, on souffle dedans (20 centimes + le démontage/remontage) et pour le reste, pour les soupapes, hum...
Quand on tient un marteau à la main, tous les problèmes ressemblent à des clous.
La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar luna » 26 Jan 2006 21:43

J'ai eu un problème simillaire j'ai démonté le gicleur et avec une petite éguille j'ai nettoyé le trous car des fois il y a du dépot qu'on voit pas souffle un bon coup et le tour est joué::::::::::::::: :lol:

luna
 
Messages: 3
Inscription: 23 Jan 2006 08:03

Re: problème de scooter

Messagepar scaphoide » 26 Jan 2006 22:06

Renard a écrit:Au bout d'une 20 aine de minutes, il commence à fonctionner correctement, voire avec un régime de ralenti un peu haut. :twisted: Plus il fait froid, plus c'est grave !


Plus c'est chaud, plus il y a dilatation (demande à ma copine :lol: :lol: ).

Ton problème est significatif :
soit d'un mauvais serrage du caburateur sur la pipe d'injection,
soit d'un mauvais serrage de la pipe sur le cylindre,
soit d'un mauvais serrage de la culasse sur le cylindre.

Comme tous ces éléments sont étanchéifiés entre eux avec des joints, ce peut être aussi et seulement un de ces joints qui est défectueux.

Pêter un joint de culasse fait toujours le bonheur des garagistes...

Ca me rappelle le bon vieux temps ou je démontais sans cesse le moteur de mon Velosolex et que je le faisait carburer avec un mélange prévu pour les micromoteurs d'aéromodélisme (pétrole - éther - huile) en ajoutant un détonnant : le nitrite d'amile (qui n'est plus en vente libre depuis que certains lui ont trouvé une utilisation plus sexuelle)...)
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)

Messagepar Fifane » 27 Jan 2006 16:34

Hello,

J'ai un sym joyride que je viens d'acheter d'ocass. et qui avait le même genre de problème. Après de longue lutte avec le vendeur j'ai décidé avec son accord et bien qu'il n'admettait pas la panne d'aller chez un concessionaire. Le méchano m'a tout de suite dit que sym avait changer toute les cuves (carburateur) de ces scooters joyride avec la garantie.. Sauf pour ceux qui ne roule que l'été et qui ne se rende donc pas compte du problème les cuves ont du être changer. Il m'a donc proposer de verifier la cuve. Après constatation de la cuve d'origine il a donc commandé le modèle de cuve préchauffante intaller par Sym sur ces scooters. Depuis plus de problème.. Donc ça peut être ça..

A plus..
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 14:35
Localisation: Genève

C'était le carbu

Messagepar Renard » 11 Mar 2006 21:27

Ce scooter m'aura cassé les pieds tout l'hiver. Enfin j'ai trouvé un mécano qui m'a pris au sérieux.
Nettoyage du carbu. Eh voilà ! ça marche !!!
Merci à tous !!! :banane1 :yeye :banane1
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 1893
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne


Retourner vers Pause café

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités