Carte mère grillée ?

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Carte mère grillée ?

Messagepar Falkra » 18 Juil 2008 21:58

Bonsoir,

j'ai passé la journée dehors pour une fois, à dépanner et m'occuper du PC d'un ami, et ça a mal fini.

On a déménagé un PC (que j'ai assemblé) qui tournait très bien sans le moindre problème. Le matin même, on l'a fait tourner pour lire des mails, on a éteint, puis coupé l'alim derrière avant de débrancher tout pour le mettre dans la voiture et le transporter. En passant l'alim sur OFF, un petit bruit (pschit).

Il n'a pas été mis près des enceintes (aimants...), ni bousculé, et était bien calé.

En arrivant à destination, je remonte tout et rebranche le matériel. J'appuie sur le bouton pour mettre le courant (alim sur ON) et elle se met à faire un sifflement aigu. Caractéristique d'un composant chimique, oscillation, le bruit d'une alim en panne. Appuyer sur le bouton du boitier n'allume rien. Je déduis que l'alim a mystérieusement grillé. Je teste sur une autre prise de courant, et avec d'autres câbles de raccordement au secteur, on en avait. Idem.

On va acheter une alim neuve. Je l'installe, je rebranche. Impossible de démarrer le PC : on appuie sur le bouton, et il ne se passe rien. L'alim est bien branché, avec la prise 4 broches pour le cpu et tout le bazar. Le CPU_FAN est relié, au cas où le bios serait un râleur. Clear_Cmos. Rien !
Je retire le contacteur PWR_SW (power switch) au cas où le bouton du boitier serait mort soudainement, et je fais le contact manuellement, ça ne démarre pas plus ! Re Clear_cmos, branchement sur autre prise électrique, autres câbles d'alim. La diode qui indique que la carte mère a du courant reste bien allumée, mais rien ne se passe. Aucun ventilateur ne se met en route, rien du tout.

L'alim et le carte mère ont grillé en le débranchant ? C'est absurde.

Si vous avez des idées...
je récupère la tour demain matin, pour plus de tests (cold boot minimal CM+RAM+CPU+CG avec clear_cmos).

Les condos de la CM sont OK. Les contacts aussi. J'ai dépluggé et repluggé la CG. Tout enlevé une fois et rebranché, alim comprise.

Je sèche...
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Carte mère grillée ?

Messagepar bonstef » 19 Juil 2008 06:39

Bonjour falkra et tous le monde ,tu peux me dire comment tu as testé les condensateur de la carte mere ????merci a de suite
salut a tous
bonstef
 
Messages: 29
Inscription: 01 Nov 2007 09:16
Localisation: bouche du rhones

Re: Carte mère grillée ?

Messagepar bonstef » 19 Juil 2008 06:40

ha oui donne moi la reference de la carte si tu peux
salut a tous
bonstef
 
Messages: 29
Inscription: 01 Nov 2007 09:16
Localisation: bouche du rhones

Re: Carte mère grillée ?

Messagepar Falkra » 19 Juil 2008 13:25

Les condensateurs, il suffit de de les regarder, quand ils sont ouverts, éclatés ou qu'ils coulent : morts.
Je regarde, pour la carte mère.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Carte mère grillée ?

Messagepar bonstef » 19 Juil 2008 16:28

lol ok avec toi quand ils ont chauffé ,mais la je pense qu'ils ont pris un choc eletrique au moment du marche arret et a l'oeil nu nada on ne voit rien ,mais je pense que que la carte mere a pris un coup car si tu repares un ou voir +sieur condos sa peut aller loin avec tous ces noeud (circuit imprimé) courage,mais si tu as la reference de la cm donne moi la si tu veux bien et je peux toujours fouiller pour trouver le circuit qui a pris le choc a+
salut a tous
bonstef
 
Messages: 29
Inscription: 01 Nov 2007 09:16
Localisation: bouche du rhones

Re: Carte mère grillée ?

Messagepar Falkra » 19 Juil 2008 16:31

C'est une Asus A8V rev2.00, je viens de tester une autre alim au cas où, j'ai viré la pile un moment, j'ai viré tout sauf le matériel minimal pour démarrer, il ne se passe... rien.
Evidemment, hors garantie. :mrgreen:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Carte mère grillée ?

Messagepar bonstef » 19 Juil 2008 16:36

bon je vais regarder ça ha oui regarde au niveau des condos les selfs des fois elles font offices de fusibles quand le courant est trop important elles laches bon a +tard
salut a tous
bonstef
 
Messages: 29
Inscription: 01 Nov 2007 09:16
Localisation: bouche du rhones

Re: Carte mère grillée ?

Messagepar bonstef » 19 Juil 2008 17:31

re salut son Socket et du 939 je me demande si c'est pas mieux de rechercher une autre cm en 939 que s'aventurer a reparer sans savoir le coup des depense vu le prix des pieces condos selfs et transistor de puissance d'alim enfin tient moi au parfum lol je dois couper
du taf dans le jardin qui m'attend a+
salut a tous
bonstef
 
Messages: 29
Inscription: 01 Nov 2007 09:16
Localisation: bouche du rhones

Re: Carte mère grillée ?

Messagepar Falkra » 19 Juil 2008 17:36

Je peux encore en trouver une pour pas excessivement cher. :-D
Ce qui est pénible, c'est de ne jamais pouvoir tester plus que ça une CM, on a toujours le crainte de racheter une autre CM et que ça ne boote pas plus. :?

Souder des CMS, en plus, je n'ai pas le matos, et il y a un coup de main à avoir je crois.

Bon taf dans la jardin, et merci pour tes réponses ! :-D
Je jetterai un oeil à l'alim cramée, pour voir dedans ce qui a lâché (sans jamais la brancher...).
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Carte mère grillée ?

Messagepar bonstef » 20 Juil 2008 07:22

bonjour tous le monde ,j'ai trouvé un testeur de cm sur un site "http://www.kalea-informatique.com/mag/fr/list-114160.htm"
je ne sais pas si le produit est correcte ,voir bon ou peut etre que vous le connaissez aussi "là je suis en retard lol :plaf: "

bon dimanche a tous le monde
salut a tous
bonstef
 
Messages: 29
Inscription: 01 Nov 2007 09:16
Localisation: bouche du rhones

Re: Carte mère grillée ?

Messagepar Airwave » 20 Juil 2008 09:08

Hello,

Ton truc a l'air plutot sympa mais bon un port parallèle... Moi perso j'ai pas ca...

Falkra j'ai bien l'impression que l'alim a "emmené" la carte mère avec elle en merdant...Que dis le voltmètre sur la prise atx?

Il n'y aurait pas un tit machin qui aurait bougé dans le boitier et qui ferait contact avec la masse? (on sait jamais)
Avatar de l’utilisateur
Airwave
Super Libellulien
Super Libellulien
 
Messages: 1321
Inscription: 21 Juin 2003 16:31
Localisation: Geneve

Re: Carte mère grillée ?

Messagepar Falkra » 20 Juil 2008 09:48

La nouvelle alim est ok sur la prise ATX. L'ancienne, je l'ai mise dans un coin en attendant (je vais l'ouvrir pour voir dedans si quelque chose a visuellement... souffert).

J'ai regardé, pour la masse, rien vu de spécial, mais je vais la sortir du boitier pour voir.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités