Cayman 3341

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Cayman 3341

Messagepar TP » 02 Jan 2004 16:43

J'ais un cayman 3341 avec logiciel 7.3.0r0 et je voudrais savoir configurer le router puor msn 6.1, on peut pas faire des comunicationes vocales.... aidez moi svp.....
TP
 

Meme problème

Messagepar _187 » 21 Avr 2004 09:06

J'ai une amie qui a le meme problème.

Moi je suis en zyxel 650 ME et avec le upnp ça marche. Je ne sais pas s'il y a un upnp sous le cayman mais j'ai lu que non. Cependant si je suis le lien ci-dessous, il me dis que le firmware 7.3.3 et superieur sont ok avec msn 6.1.

http://www.netopia.com/support/technote ... R_027.html

Le problème vient que je ne sais pas si le firmware 7.3.3 est compatible avec les cayman fourni par swisscom. (voir le deuxième lien) qui ne propose que la version 7.3.0.

http://www.netopia.com/equipment/intl/e ... ielle.html

Je ne sais pas si un cayman provenant de bluewin peut etre upgradé en suivant le lien "si vous n'avez PAS acheté votre modem chez bluewin" parce que la 7.3.3 mentionne qu'elle est supportée par tous les modele 3341 ( extrait: 3341 ADSL Any 7.1.4 7.3.3 R0 )

Je pense que tout cela est très confus et merci si quelqu'un peut aider.

Cette personne à contacté netopia, je vous tiens au courant si j'ai des news.

A+.
_187
 

Messagepar venomproject » 21 Avr 2004 10:18

Tu as une version supérieur du firmware que celle proposée par Bluewin ? Ca n'est pas vraiment conseillé mais peut-être Bluewin veut-il restreindre l'accès et augmenter les possibilités de surveillance sur ses abonnés...

Ce qui serait facheux évidemment mais tout à fait possible ! :evil:
Image
venomproject
Libellulien Junior
Libellulien Junior
 
Messages: 333
Inscription: 22 Nov 2003 12:29
Localisation: Près de Morges, sur les bords du Léman

Messagepar touriste » 21 Avr 2004 11:01

a mon avis c'est tout bonnement un problème de port fermé. Essais de coller l'ip locale de ton pc dans static NAT dans la configuration de ton routeur cela devrait arranger sans doute ton probleme.
Le mieux serait évidemment d'ouvrir uniquement le port nécessaire mais alors là l'impasse. Si tu le trouves ou que quelqun le connait je suis preneur :D

bonne journée
touriste
 

Messagepar hasch » 02 Mai 2004 11:50

Salut a tous j'ai installer sur mon netopia 3341 la derniere version du firmware la 7.3.3r0 alors que swisscom ne propose que la 7.3.1r0
je n'es pas constater de grande difference il me semble que certain programme telechargent un peu mieux (ex: ma mule tourne vraiment mieux je sais pas si cela es vraiment lié au nouveau firmware..) bref wn tout cas pas de problème à signaler avec le firmware 7.3.3r0 apres 2 semaine d'utilisation.

à plus
hasch
 


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités