Centro grande, plus de WLAN

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Centro grande, plus de WLAN

Messagepar 5bricolo2 » 26 Juin 2011 21:45

Bonsoir,
Depuis deux jours, je n'ai plus de connexion possible en WI-FI. La liaison câble ethernet pour Pc et TV est OK. Je constate aussi sur routeur plus de voyant WLAN allumé. Déclenché et enclenché routeur sans effet.
Existe-t-il une solution avant de débrancher et de passer chez Swisscom ?
Merci est cordiales salutations à tous.
5bricolo2
 
Messages: 15
Inscription: 01 Mar 2008 12:19

Re: Centro grande, plus de WLAN

Messagepar Dell » 27 Juin 2011 10:26

Bonjour 5bricolo2

sur le Centro grande il y a un interrupteur qui permet d'activer ou de désactiver le WiFi, contrôle qu'il est bien activé...

Image

tu peux aussi regarder ceci

Installer Wlan et résoudre problème

Sinon inutile d'amener ton routeur chez Swisscom, un téléphone a la hotline ( 0800 800 800 ) c'est gratuit et ton problème sera vite résolu..

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9466
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: Centro grande, plus de WLAN

Messagepar 5bricolo2 » 29 Juin 2011 09:27

Bonjour,
Suis-je bête, en tripotan la boîte il est vite fait de presser sur l'interupt. Merci tout est OK.
5bricolo2
 
Messages: 15
Inscription: 01 Mar 2008 12:19


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités