Certains softs ne détectent pas que je suis connecté

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Certains softs ne détectent pas que je suis connecté

Messagepar MJB » 11 Déc 2008 11:07

Bonjour***

Certains softs (p.ex. WUBI, Advanced System Care) ne détectent pas que je suis connecté à Internet, et me demandent de me connecter, alors que pour d'autres softs il n'y a pas de problème

Je suis sous Vista, connecté via le câble

Quelqu'un a-t-il eu ce problème, et surtout la solution ?

Merci

***= Edit_DELL_
MJB
 
Messages: 20
Inscription: 11 Déc 2008 10:59

Re: Certains softs ne détectent pas que je suis connecté

Messagepar gva1970 » 11 Déc 2008 17:42

As-tu le pare feu activé ?
Il se peut que les exceptions pour ces logiciels ne soient pas définies dans le firewall. Donc par défaut les in/out sont bloqués.
Il faut aller dans ton firewall et déclarer les logiciels voire les ports que tu veux autoriser.
Il y a certainement un tuto qui traine quelque part pour cette question. Je pense que c'est un sujet connu.
gva1970
Libellulien Junior
Libellulien Junior
 
Messages: 101
Inscription: 02 Jan 2004 19:48

Re: Certains softs ne détectent pas que je suis connecté

Messagepar MJB » 11 Déc 2008 18:54

Merci pour la réponse

Je suis même allé jusqu'à déconnecter les firewalls (celui de Vista et celui de McAfee), mais sans résultat

Quant aux ports : comment savoir lesquels sont concernés ?
MJB
 
Messages: 20
Inscription: 11 Déc 2008 10:59


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités