[résolu]Certificat de sécurité invalide google.com 443

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

[résolu]Certificat de sécurité invalide google.com 443

Messagepar SAM.SUFFIXE » 28 Jan 2012 23:14

Bonjour,
Voila ce qui s'affiche depuis 2 jours quand je fais une recherche Google, je fais annuler et ensuite tout se passe normalement.
Que dire ? que faire?

Image
Dernière édition par SAM.SUFFIXE le 02 Fév 2012 17:10, édité 1 fois.
Avatar de l’utilisateur
SAM.SUFFIXE
Maître Libellulien
Maître Libellulien
 
Messages: 547
Inscription: 14 Aoû 2009 18:05
Localisation: de l'autre coté de la frontière

Re: Certificat de sécurité invalide google.com 443

Messagepar diavolezza » 29 Jan 2012 09:22

hello
vérifier l'heure et la date du PC
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: Certificat de sécurité invalide google.com 443

Messagepar SAM.SUFFIXE » 29 Jan 2012 10:51

Bonjour Diavolezza
L'heure et la date sont correctes ce matin
par contre "ce matin" l’évènement ne s'est pas produit , merci pour la piste fournie
je pourrai vérifier si le message apparait de nouveau

@+sam
Avatar de l’utilisateur
SAM.SUFFIXE
Maître Libellulien
Maître Libellulien
 
Messages: 547
Inscription: 14 Aoû 2009 18:05
Localisation: de l'autre coté de la frontière

Re: Certificat de sécurité invalide google.com 443

Messagepar SAM.SUFFIXE » 29 Jan 2012 12:41

Hello Diavolezza

hier soir alors qu'on était le 28 janvier , j'ai voulu installer Capturino , et effectivement je vois dans la liste des programmes installés il indique le 27 janvier
il y avait un décalage d'un jour. Cela ressemble beaucoup à ce que tu me demandes.

par ailleurs, je n'ai fait que le téléchargement de capturino et je vois qu'il m'a été "livré avec" ce truc Penwes, et de suite Avira m'a demandé des autorisations pour les connexions qu'il voulait établir
bizarre non ?

je sais qu'il s'agit de deux problèmes différents , mais le deuxième m'a permis de trouver le décalage de date , la panne Google existait déja le 27 (date réelle)



Image
Avatar de l’utilisateur
SAM.SUFFIXE
Maître Libellulien
Maître Libellulien
 
Messages: 547
Inscription: 14 Aoû 2009 18:05
Localisation: de l'autre coté de la frontière

Re: Certificat de sécurité invalide google.com 443

Messagepar Hapax » 29 Jan 2012 13:04

salut
tu risques d'avoir un problème avec Penwes,vois ici une solution...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45

Re: Certificat de sécurité invalide google.com 443

Messagepar SAM.SUFFIXE » 29 Jan 2012 13:10

Bonjour Hapax

merci je vais désinstaller,

par contre l erreur Google qui de toute la matinée avait disparue , est de nouveau de retour
et je vois que ma date internet et l'heure est bonne

bon dimanche à toi
Avatar de l’utilisateur
SAM.SUFFIXE
Maître Libellulien
Maître Libellulien
 
Messages: 547
Inscription: 14 Aoû 2009 18:05
Localisation: de l'autre coté de la frontière

Re: Certificat de sécurité invalide google.com 443

Messagepar Hapax » 29 Jan 2012 14:23

le réglage de l'heure et de la date "pourrait" être une piste,idem que la connexion https au lieu de http...(au vu de tous les témoignages çà n'est pas "la" solution...)
(j'ai eu droit également à cet avertissement,tu n'es pas le seul...mais bon,une seule fois,cette semaine...pour l'instant je prends çà pour un bug,j'aviserai si la fréquence augmente...)
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45

Re: Certificat de sécurité invalide google.com 443

Messagepar SAM.SUFFIXE » 30 Jan 2012 19:16

complément d’information
le message persiste dans Firefox mais absent dans Chrome
Avatar de l’utilisateur
SAM.SUFFIXE
Maître Libellulien
Maître Libellulien
 
Messages: 547
Inscription: 14 Aoû 2009 18:05
Localisation: de l'autre coté de la frontière

Re: Certificat de sécurité invalide google.com 443

Messagepar Burma » 31 Jan 2012 15:01

Salut,
Je me demande si tout ça n' est pas du aux nouvelles normes de confidiencialité instauré par Google.
Windows 7 Premium 64 Bits/Firefox/Gdata/Ordinateur de bureau:Acer Emachine:EL 1840.4 GB DDR3/HD:500 GB/NvadiaGforce 315/
Avatar de l’utilisateur
Burma
Maître Libellulien
Maître Libellulien
 
Messages: 876
Inscription: 16 Juil 2009 19:48
Localisation: 75011

Re: RESOLU/Certificat de sécurité invalide google.com 443

Messagepar SAM.SUFFIXE » 02 Fév 2012 17:11

Tout est revenu à la normale / sans aucune intervention .
Avatar de l’utilisateur
SAM.SUFFIXE
Maître Libellulien
Maître Libellulien
 
Messages: 547
Inscription: 14 Aoû 2009 18:05
Localisation: de l'autre coté de la frontière


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités