comme toujours big problème 630-41

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

comme toujours big problème 630-41

Messagepar overmax » 03 Mai 2003 15:30

Je vous explique, les diodes ne s'allume pas, j'ai renvoyé le modème chez eux(studerus telecom) et il me le renvoie et oh.... ah ma grande surprise il ne fonctionne toujours pas.

Ma config est la suivante, winXP
A7V266 (via...)
amd Tb 1400
J'ai acheté une alimentation externe exprès et rien à faire, je suis au bord du suicide...

Est-ce que quelqu'un sait comment faire fonctionner (juste allumé les diodes)

Parce que le pire ds l'histoire c'est que j'ai essayé le 630-11 d'un pote et il marche sur mon ordi.

En résumé, quand je le branche il est reconnu comme USB DEVICE et impossible d'installer les drivers... (je n'ai pas essayé les drivers beta parce que les leds ne s'allume pas..)

Merci d'avance pour votre aide précieuse.
overmax
 
Messages: 3
Inscription: 03 Mai 2003 15:22

Messagepar krigou » 03 Mai 2003 15:56

Bonjour Overmax

1° Driver Beta 1.11.0007Q-A / pour Zyxel 630 et Windows XP
Une version beta du driver qui m'a permis d'installer
plusieurs Zyxel 630 avec XP, alors que c'était impossible avec la dernière
version du driver. ATTENTION: sans garantie !
Il fait des miracles surtout avec le Zyxel 630-41.

Pour le télécharger cliquez ici !
http://www.libellules.ch/zyxel630/zyxel630_xp_beta.zip

2° Avec une carte ASUS A7V, lis cette page:
http://www.dslvalley.com/dossiers/via.html

@+
La libellule existait déjà, il y a 300 millions d'années
Image

Mes rêves sont peuplés de villes à l'architecture somptueuse, dénuées de voitures, de publicités, de stress. Les réveils sont parfois difficiles...

https://500px.com/krigou
Avatar de l’utilisateur
krigou
Admin libellules.ch
Admin libellules.ch
 
Messages: 1839
Inscription: 16 Oct 2002 12:21
Localisation: Bienne, Suisse

Messagepar overmax » 03 Mai 2003 16:16

Mais j'y croit pas, ça marche, mais la je ne comprends plus rien comment ça se fait :crazy: je devins dingue????? ou quoi???? ces leds ne s'allumait pas et soudainement après avoir installé ton driver ça marche et ça s'ALLUME, j'ai cru que j'allais pleuré....

MERCI MERCI MERCI, moi qui était sur que c'était un problème HARDWARE.


T'es le meilleur(je pense que tu le sais)

Par contre je n'atteint pas les memes performances qu'avec le 630-11, mais je vais voir ça plus tard...

Oh putain merci c'est incroyable, j'en ai vu des trucs bizarre mais là c'est trop :shock: :shock: :shock: :shock:

Je me croyai bon en informatique, j'ai un watercooling et un tas de truc... mais JAMAIS je ne me serais douter qu'installé un 630-41 soit si compliqué...

Encore une fois merci
overmax
 
Messages: 3
Inscription: 03 Mai 2003 15:22

cadeau de bienvenue au 400ème membre du forum

Messagepar krigou » 03 Mai 2003 16:20

Overmax, c'était mon cadeau de bienvenue au 400ème membre du forum...
Content d'avoir fait un heureux
:wink:
La libellule existait déjà, il y a 300 millions d'années
Image

Mes rêves sont peuplés de villes à l'architecture somptueuse, dénuées de voitures, de publicités, de stress. Les réveils sont parfois difficiles...

https://500px.com/krigou
Avatar de l’utilisateur
krigou
Admin libellules.ch
Admin libellules.ch
 
Messages: 1839
Inscription: 16 Oct 2002 12:21
Localisation: Bienne, Suisse

Re: cadeau de bienvenue au 400ème membre du forum

Messagepar overmax » 03 Mai 2003 16:26

krigou a écrit:Overmax, c'était mon cadeau de bienvenue au 400ème membre du forum...
Content d'avoir fait un heureux
:wink:



Plus qu'un heureux.. je t'assure je n'y reviens pas... j'avais commencé à écrire une lettre (pas forcément gentille...) à mon revendeur (qui n'y est pour rien mais bon quand on est desespéré...).

Une chose est sûr libelles.ch fait partie de mes favories mainteant, et j'ai mailé le site à tout mes contacts (j'y reviens pas c'est incroyable)

Du coup gràce à toi, je ne serais plus obligé d'insulté mon revendeur...
overmax
 
Messages: 3
Inscription: 03 Mai 2003 15:22


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités