Configuration correcte??

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Configuration correcte??

Messagepar Lebeck2520 » 09 Mar 2010 16:38

Bonjour à tous,

J'aimerais me monter un PC moi-même et étant donné que je m'y connais que superficiellement j'aimerais que vous jetiez un petit coup d'oeil à la configuration envisagée:

[*]Boitier Thermaltake, Wing RS 201
[*]Intel Motherboard DQ57TM , 1156,DDR3,PCIE, uATX
[*]Intel, i3 530 Core i3 2x 2.93 GHz , 2.5GT/s, 4MB, 32nm, Box
[*]Patriot Memory, DDR3 1333MHz 4GB DDR3 4G, PC-10660 , CL9, 1.65V, (Kit-of-2)
[*]XFX GTX 260 896MB, PCI-E, 2000/576MHz, DDR3 2x DVI, T-Out
[*]Arctic Cooling, Freezer 7 Pro Rev.2 Socket 1366/775/1156/AM3/AM2+ , 0.9 Sone, 900-2500RPM
[*]LC Power LC420H-12xxx Power Supply 420Watt ATX V1.3, low noise, 12cm Fan, PFC 4x SATA
[*]Samsung, Spinpoint F3 HD 500GB HD502HJ , SATA-300, 7200rpm, 8.9ms, 16MB

Si vous avez des améliorations à me donner ou des incompatibilités n'hésitez pas!!!!

Merci
Lebeck2520
 
Messages: 1
Inscription: 08 Mar 2010 10:44

Re: Configuration correcte??

Messagepar Iznogoud » 10 Mar 2010 15:10

Salut
Je te conseille pour prévenir les futures réponses de donner dès maintenant des indications sur ton budget, et la fonction de ta config (multimédia, jeux, bureautique, etc ?!).
Il ne te restera plus qu'à attendre qu'un bon en HW te réponde ;)
Image(Alias Alexrub)
Avatar de l’utilisateur
Iznogoud
Maître Libellulien
Maître Libellulien
 
Messages: 678
Inscription: 28 Fév 2008 10:48
Localisation: near paris


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités