configuration Thunderbird

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

configuration Thunderbird

Messagepar Tomcat » 28 Aoû 2015 12:24

Bonjour,

Je suis en train de réinstaller mon programme de messagerie Thunderbird sur Windows 10

Si je m'envoie un message pour faire un test, j'ai toujours ce message d'erreur à la réception
Il est marqué Spam.... :oops:

Image

Image

Merci d'avance si vous avez l'astuce pour supprimer cette information Spam

Tomcat
Avatar de l’utilisateur
Tomcat
Libellulien Junior
Libellulien Junior
 
Messages: 432
Inscription: 09 Jan 2005 11:57
Localisation: Suisse

Re: configuration Thunderbird

Messagepar Pauldair » 28 Aoû 2015 12:56

Bonjour,

Le marquage SPAM est fait par ton serveur e-mail (et non pas par Thunderbird), parce que tu as demandé le marquage des e-mail potentiellement SPAM.

Comme je suppose que tu ne possèdes pas ton propre serveur e-mail, il faut que tu regardes la configuration chez ton fournisseur e-mail, soit gmail, hotmail, bluewin, etc.
Avatar de l’utilisateur
Pauldair
Libellulien Junior
Libellulien Junior
 
Messages: 151
Inscription: 22 Oct 2014 14:04

Re: configuration Thunderbird

Messagepar Tomcat » 28 Aoû 2015 13:25

Salut Pauldair,

Merci pour ta réponse rapide, je suis chez cablecom pour mes adresses e-mail
Hier j'ai téléphoné à Cablecom, la personne au téléphone ma dit de me connecter depuis mon compte depuis le serveur Cablecom, mes messages sont bien arrivé sans l'indication Spam.
il ma dit que chez eux c'était bon....?

@Tomcat
Avatar de l’utilisateur
Tomcat
Libellulien Junior
Libellulien Junior
 
Messages: 432
Inscription: 09 Jan 2005 11:57
Localisation: Suisse

Re: configuration Thunderbird

Messagepar dafy » 28 Aoû 2015 13:54

Bonjour,

Aller voir dans Paramètre de compte et Paramètre indésirable tout en bas dans dossiers locaux. il y a peut être une option à cocher ou décocher.

@+
"Tout est relatif, et cela seul est absolu."
Avatar de l’utilisateur
dafy
Maître Libellulien
Maître Libellulien
 
Messages: 870
Inscription: 13 Fév 2005 21:53
Localisation: Toonville

Re: configuration Thunderbird

Messagepar Renard » 28 Aoû 2015 16:06

Ah cablecom !!! :grrr
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2352
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: configuration Thunderbird

Messagepar Tomcat » 28 Aoû 2015 16:28

Renard a écrit:Ah cablecom !!! :grrr



Salut Maître Renard,

Comment vas tu depuis le temps..
Je suis en train de remettre mes programmes depuis le passage à Windows 10... :?
ça fonctionne bien mais le manque de chance c'est que je suis tombé sur un problème des ports USB qui sont à l'arrière de la tour.
Puis j'ai pensé que c'était Windows 10 qui avait des difficulté et j'ai voulu remettre Windows 7.1 et c'est depuis cette manipulation que j'ai perdu mes messages et programmes... :evil:

J'ai envoyé réparer mon ordinateur mais j'ai un problème avec la configuration de messagerie, j'arrive à recevoir et envoyer, mais si je fait le test depuis mon ordinateur sur une de mes adresses j'ai pour le sujet le mot SPAM.. :shock:

Salutations

Claude
Avatar de l’utilisateur
Tomcat
Libellulien Junior
Libellulien Junior
 
Messages: 432
Inscription: 09 Jan 2005 11:57
Localisation: Suisse

Re: configuration Thunderbird

Messagepar Renard » 28 Aoû 2015 16:38

Hello Tomcat
C'est vrais ça fait un bout !
Perso, pour l'instant je ne vais pas installer win 10, je vois que trop de personnes ont des problèmes avec ce nouvel OS. Pour moi Win 8.1 marche bien...
J'espère que tu trouves une solution pour ta configuration de Thunderbird. Si c'est chez cablecom que ça coince alors bon courage !
A+
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2352
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: configuration Thunderbird

Messagepar dafy » 28 Aoû 2015 19:06

Bonjour,

Peux-tu essayer d'envoyer un mail avec un texte correct et éviter le mot test dans le titre, certain antispam classe en spam ce type de mail.

Titre genre "Tomcat recoit son courrier" et pas de texte farfelu dans le corps du mail, éviter le tout majuscule

@+
"Tout est relatif, et cela seul est absolu."
Avatar de l’utilisateur
dafy
Maître Libellulien
Maître Libellulien
 
Messages: 870
Inscription: 13 Fév 2005 21:53
Localisation: Toonville

Re: configuration Thunderbird

Messagepar Tomcat » 28 Aoû 2015 19:23

Bonsoir Dafy,

J'ai fait le test avec un autre texte dans le titre, mais c'est la même chose.
Ce que je ne comprends pas c'est que les messages envoyé par d'autres personnes sont bon.

Image


@ Tomcat
Avatar de l’utilisateur
Tomcat
Libellulien Junior
Libellulien Junior
 
Messages: 432
Inscription: 09 Jan 2005 11:57
Localisation: Suisse

Re: configuration Thunderbird

Messagepar dafy » 28 Aoû 2015 21:17

Autre piste, l'antivirus ou suite de protection que tu utilises, peut-être fait par celui-ci ?
"Tout est relatif, et cela seul est absolu."
Avatar de l’utilisateur
dafy
Maître Libellulien
Maître Libellulien
 
Messages: 870
Inscription: 13 Fév 2005 21:53
Localisation: Toonville

Re: configuration Thunderbird

Messagepar Tomcat » 30 Aoû 2015 13:59

Bonjour,

Toujours le même problème avec le test de messagerie, j'ai encore le nom SPAM dans le sujet à l'affichage du message.
J'ai fait le test d'envoyer depuis mon adresse qui est sur le site de Cablecom, pas de problème je n'ai pas le SPAM dans le sujet.

J'ai configuré mes adresses e-mail avec le programme de Thunderbird et aussi avec celui de Cablecom (mais même résultat. :oops:

Si un membre à une solution je suis preneur.

@ Tomcat
Avatar de l’utilisateur
Tomcat
Libellulien Junior
Libellulien Junior
 
Messages: 432
Inscription: 09 Jan 2005 11:57
Localisation: Suisse


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité