connection https

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

connection https

Messagepar arnob » 28 Juil 2011 13:45

Bonjour,

depuis hier quand je me connecte à gmail ou twitter en utilisant chrome je ne peux plus le faire en https. Par example, quand je suis connecté à gmail, https apparaît, mais barré de rouge et l'icône/cadenas également barrée...
Image



Uploaded with ImageShack.us
Comment faire ?

Si j'utilise firefox je n'ai pas ce problème.

Merci
Avatar de l’utilisateur
arnob
Maître Libellulien
Maître Libellulien
 
Messages: 902
Inscription: 03 Fév 2005 11:08
Localisation: france et chine

Re: connection https

Messagepar Burma » 28 Juil 2011 20:07

Salut,

Peut etre la un début de réponse:
http://www.google.com/support/chrome/bi ... swer=95617

Il semblerai aussi que certaines fonction de labs soit a l' origine du probléme
T' as essayé en vidant ton cache ?
Windows 7 Premium 64 Bits/Firefox/Gdata/Ordinateur de bureau:Acer Emachine:EL 1840.4 GB DDR3/HD:500 GB/NvadiaGforce 315/
Avatar de l’utilisateur
Burma
Maître Libellulien
Maître Libellulien
 
Messages: 876
Inscription: 16 Juil 2009 19:48
Localisation: 75011

Re: connection https

Messagepar arnob » 29 Juil 2011 12:14

c'est incompréhensible, aujourd'hui avec paypal j'ai bien le https mais pas avec gmail ni twitter :?:
Avatar de l’utilisateur
arnob
Maître Libellulien
Maître Libellulien
 
Messages: 902
Inscription: 03 Fév 2005 11:08
Localisation: france et chine

Re: connection https

Messagepar Burma » 29 Juil 2011 13:16

Et t' as pas actionné des fonctions dans labs ?
t' as des extensions en rapport avec gmail ou twitter ?
Cela dit j' ai vu que des personne avait le même problème et que ca avait passé au bout d' un moment.
Vérifie quand même en bas a droite si la dernière connexion correspond bien a la tienne.
Windows 7 Premium 64 Bits/Firefox/Gdata/Ordinateur de bureau:Acer Emachine:EL 1840.4 GB DDR3/HD:500 GB/NvadiaGforce 315/
Avatar de l’utilisateur
Burma
Maître Libellulien
Maître Libellulien
 
Messages: 876
Inscription: 16 Juil 2009 19:48
Localisation: 75011


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités