Connection impossible au téléchargements

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Connection impossible au téléchargements

Messagepar The darweb » 04 Fév 2004 18:14

Voilà je n'arrive plus à me connecté sur ma mule depuis que j'ai changé de modem, car j'utilise ADSL SKNET GO EN BELGIQUE.

Avant je possédais le modem Siemens Santis par port usb mais , l'usb ne fournit pas de haut débit , donc quand je faisais des webcams de 2 heures , tout plantais , connections ,tout devaient redémarrés.

Maintenant je dispose d'un modem Thomson 510 Speed Touch mais par la carte ethernet.

Plus aucune possibilité de se connecter à ma mule 1 X sur 100 mais sur un serveur hyper nul et en LowID .

Mon modem ne dispose pas de firewall , mon pare feu de Xp est désactivé , j'ai même désactivé le firewall de norton et rien ne tourne comme avant.

J'ai contacté la firme Skynet , ils m'ont répondu ,de désinstaller : le modem, la Mule , et norton , puis de recommencer les démarches , mais rien ne fonctionne , ensuite ils m'ont dit de prendre un informaticien privé , ce qui a été fait et cela m'a couté 80 € pour ne rien trouvé.


Es ce que quelqu'un dans ce forum pourrait m'aidé , vous êtes ma dernières chance.

Amicalement


Christophe.

Christophe.dejardin@skynet.be
The darweb
 

Re: Connection impossible au téléchargements

Messagepar scaphoide » 04 Fév 2004 20:34

Avant je possédais le modem Siemens Santis par port usb mais , l'usb ne fournit pas de haut débit


Depuis quand tu as rêvé ça ? Va falloir voir ton psy pour ce genre de rêvélation !!!!!
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)

Messagepar Duende » 05 Fév 2004 07:14

Salut, maintenant tu possède quel modem ??

Dans tout les cas :
1. tu déranches ce foutu modem.
2. tu désinstalls le driver si il y en à un... lol
3. tu vas chez un pot ou un voisin...
3. tu vas sur le site de ton gentil modem.
4. tu télécharges la dernière version du pilote.
5. tu graves sur CD ou tarte au pommes (c'est meilleur)
6. tu installs le nouveau pilote (sur ta machine)
7. ensuite tu relances la bête et rebranche le modem.
8. si tu as bien travailler, tu pourra surffer et manger la tarte aux pommes !

A + :wink:
Duende
Libellulien Junior
Libellulien Junior
 
Messages: 200
Inscription: 12 Jan 2004 07:16
Localisation: Lausanne

Messagepar Spacevoyager » 05 Fév 2004 09:01

Pour les vitesses de haut débit :

Connexion PC----> modem

Ethernet 10 Mb/s " 100 Mb/s " 1000Mb/s ( carte réseaux )

USB 1.1, 16 Mb/s USB 2.0, 32Mb/s

Connexion à Internet

ADSl 300Kb/s " 600Kb/s " voir 1,2 Mbs

Voila.... le calcul est vit fait... pour le taut de téléchargement réel divisé par 8 :)

P.S
Avec le câble je suis au environ de 1.8 Mbs, 450KB/s en téléchargement, sinon KaZza, E-Mule c'est mal, ( si on le sait pas )c'est pas grave MyDomm va déjà te le dire :)
La seul chose d'on l'homme est sûr c'est qu'il n'est sûr de rien.

http://www.catcom.ch
Avatar de l’utilisateur
Spacevoyager
Libellulien Junior
Libellulien Junior
 
Messages: 176
Inscription: 02 Mai 2003 16:24

Messagepar Spacevoyager » 05 Fév 2004 09:05

Concernant le plantage :

Modem USB et WebCam USB

Il ya surement un problème de gestion USB...

Mettre à jours les Drivers de la carte mère, acheter un HUB USB active ( avec alimentation..

Aller sur le site du constructeur du PC ( carte mère ou contrôleur USB et voir si y a un Patch, voir une mise à jour du Bios..
La seul chose d'on l'homme est sûr c'est qu'il n'est sûr de rien.

http://www.catcom.ch
Avatar de l’utilisateur
Spacevoyager
Libellulien Junior
Libellulien Junior
 
Messages: 176
Inscription: 02 Mai 2003 16:24

Messagepar redge » 05 Fév 2004 21:57

faux:
USB 1.1, 16 Mb/s USB 2.0, 32Mb/s



vrai:
USB 1.1 = 12Mbit/s
USB 2.0 = 480Mbits/s !

ADSL 1 = 8Mbit/s
ADSL 1 en Suisse = max 6 Mbits/s ! (6144 Kbits/s)



mettre à jour le driver de la webcam, cela aidera beaucoup plus voir celui de la carte son également!
Dernière édition par redge le 08 Fév 2004 11:37, édité 1 fois.
redge
Libellulien Junior
Libellulien Junior
 
Messages: 371
Inscription: 21 Avr 2003 11:39
Localisation: Genève -Plainpalais

Messagepar teppner » 08 Fév 2004 10:17

Bein moi, ça ne peut-être rien à voir mais j'ai une connection ADSL et je ne télécharger jamais plus vite que 10-15 kb/s et je ne comprend pas pourquoi.

Est-ce que ça pourrait venir de mon PC ou d'un problème de config de mon Netopia Cayman 3341 ou encore ma ligne? J'ai téléphoné et envoyé plusieurs mails à Bluewin mais sans aucune réponse. Ca pourrait peut-être aussi venir de ma machine, le routeur est connécté via USB 1?

Merci.
-> VnV Rock Altitude Festival <-
-> http://www.vnvrockaltitude.ch <-
-> Le Locle, Neuchâtel <-
-> Rock'On ! <-
Avatar de l’utilisateur
teppner
Libellulien Junior
Libellulien Junior
 
Messages: 200
Inscription: 12 Jan 2004 18:21
Localisation: Canton de Neuchâtel, Suisse


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités