[Résolu] connections réseau : bail obtenu et bail expirant

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

[Résolu] connections réseau : bail obtenu et bail expirant

Messagepar cappocollo » 26 Sep 2005 18:25

Bonjour,
c'est juste pour un éclairage de lanterne ;)
Dans le détail de mes connections réseau, j'ai donc :
adresse physique
adresse IP....
Serveur DHCP
et en dessous, bail obtenu et bail expirant;
mon bail n'est que de 10 petites minutes!!!
Est-ce que c'est normal
De temps à autre lorsque je suis sur msn, cela me coupe la connexion pendant un petit instant. (Cela arrive rarement)
je suis sous XP, j'ai la freebox et suis en IP/ADSL

Merci de vos réponses.
Dernière édition par cappocollo le 30 Sep 2005 08:40, édité 1 fois.
Avatar de l’utilisateur
cappocollo
Libellulien
Libellulien
 
Messages: 77
Inscription: 24 Jan 2005 12:45

Messagepar Falkra » 26 Sep 2005 19:11

Je suppose que tu es non-dégroupé, auquel cas c'est normal d'avoir ces dix minutes. C'est 7 jours pour les dégroupés. Si tu utilises Kerio, empêche le de filtrer le DHCP, si tu as de problèmes de déconnexions très fréquents. comme ça n'est pas le cas ça ne sera pas nécessaire. Donc pour les valeurs c'est normal, pour msn ça vient certainement de msn lui même, en tout cas la connexion n'est sans doute pas ne cause.


Un peu de docs.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar cappocollo » 26 Sep 2005 19:34

En effet je suis en non dégroupé.
Merci pour ta réponse.
En fait j'utilise Kaspersky antivirus et anti hacker, lorsque j'utilisais norton c'était pareil.

a+
Avatar de l’utilisateur
cappocollo
Libellulien
Libellulien
 
Messages: 77
Inscription: 24 Jan 2005 12:45

Messagepar Falkra » 26 Sep 2005 19:43

En non dégroupé c'est donc une valeur tout à fait normale, pas d'inquiétude à voir. Si il n'y a pas de déconnexions toutes les dix minutes, tout va bien. (Kerio c'était si ça déconnectait tout le temps).
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités