Connexion auto réseau wifi impossible ?

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

Connexion auto réseau wifi impossible ?

Messagepar Mistergom » 08 Déc 2007 00:34

Hello !

J'ai un premier PC avec Vista et un accès internet. Via la carte wifi, je partage internet avec un autre pc. Cet autre pc est lui aussi équipé Vista en wifi. Le hic c'est que sur le second pc, je dois, à chaque démarrage, me reconnecter au réseau mis en place sur le premier pc.
Quand j'étais sur XP c'était automatique (avec un truc genre favori si je me souviens bien) mais là je dois faire ça en manuel... Avez-vous une idée là-dessus ? Ou un pti logiciel qui s'en chargerait ? Merci !
@+
Mistergom
Libellulien
Libellulien
 
Messages: 68
Inscription: 04 Fév 2007 16:21

Messagepar Mistergom » 13 Déc 2007 13:39

Je me réponds...
J'ai suivi des tutos à la lettre mais je n'ai jamais l'option «Lancer automatiquement cette connexion»... Et si je passe par le centre réseau et partage, en créant la connexion en manuel, là oui j'ai «Lancer automatiquement cette connexion» mais ça ne marche pas... Quand je lance l'ordi, obligé de me connecter manuellement, même si «Lancer automatiquement cette connexion» est coché... Help ?
Mistergom
Libellulien
Libellulien
 
Messages: 68
Inscription: 04 Fév 2007 16:21


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités