connexion ethernet

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

connexion ethernet

Messagepar jeanpierredarmon » 03 Mai 2015 20:07

Bonsoir à tous
matériel : microtour HP Pro 3010 sous windows7 Pro 32 bits connexion éthernet
Problème: Mon ordi fonctionne comme si j'avais un "timéout" de 2 mn pour ma connexion internet
explication : Je démarre l'ordi que j'ouvre ou pas windows ,ma connexion internet garde la croix rouge sur l'icône réseau, Ensuite je peux ouvrir sans PB firefox et ma nav est très rapide et fluide
J'ai tout essayé sauf probablement ce qu'il faut puis que le PB persiste
mise à jour pilote carte réseau (reatlek) toutes les optimisations connexion possible , ping 30 ms TTL 128 MTU 1200 Rwin 8192 j'ai environ 13 méga en descendant Netsht restricted , connexion en auto ou avec IP dédiée DNS les plus rapide et bien d'autre chose ,toujours ce délai qui n'existe pas en sortie de veille ou si je débranche et rebranche le cable éthernet .
Bon ce n'est pas la cata ,avec les 40 secondes de démarrage si j'ouvre windows 1 mn aprés c'est parti jusqu'à la prochaine coupure et démarrage de l'ordi. Mais j'aimerais bien savoir MERCI
Tout est héritage
Avatar de l’utilisateur
jeanpierredarmon
 
Messages: 5
Inscription: 17 Déc 2014 10:59

Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités