Connexion google maps impossible (résolu)

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Connexion google maps impossible (résolu)

Messagepar nanou0610 » 05 Sep 2007 13:53

Bonjour à tous,

celà fait 3 jours que je ne peux pas me connecter à google maps.Ce site serait-il en dérangement ? Merci de vos réponse
Dernière édition par nanou0610 le 13 Sep 2007 14:03, édité 1 fois.
Cordialement
nanou0610
Libellulien Junior
Libellulien Junior
 
Messages: 158
Inscription: 20 Mar 2007 10:09
Localisation: Alpes Maritimes

Messagepar asheenlevrai » 05 Sep 2007 13:59

euh... pour moi ca marchait en tout cas ces 2 derniers jours... je sais pas...
Avatar de l’utilisateur
asheenlevrai
Super Libellulien
Super Libellulien
 
Messages: 1249
Inscription: 12 Juil 2005 08:26
Localisation: Geneve

Messagepar jean@adimp.ch » 05 Sep 2007 14:18

Salut,
En passant par http://maps.google.com/, c'est OK pour moi.
L'API fonctionne aussi ( testé sur un de mes sites en beta ).
A+.
Meilleures salutations.

Jean Tinguely Awais.
un mélange entre un schtroumpf et droopy http://www.schtroopy.com
Mon firewall windows préféré : http://www.t-servi.com/ftp/spf.exe
Avatar de l’utilisateur
jean@adimp.ch
Libellulien Junior
Libellulien Junior
 
Messages: 389
Inscription: 07 Oct 2005 09:45

Messagepar nanou0610 » 05 Sep 2007 15:44

jean@adimp.ch a écrit:Salut,
En passant par http://maps.google.com/, c'est OK pour moi.
L'API fonctionne aussi ( testé sur un de mes sites en beta ).
A+.
Merci à toi, c'est ce que je viens d'essayer j'ai "recherche en cours"
et en bas à gauche "terminé" et puis rien
Cordialement
nanou0610
Libellulien Junior
Libellulien Junior
 
Messages: 158
Inscription: 20 Mar 2007 10:09
Localisation: Alpes Maritimes

Messagepar Falkra » 05 Sep 2007 20:35

Bonsoir, est-ce que javascript serait désactivé ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar nanou0610 » 06 Sep 2007 07:56

Falkra a écrit:Bonsoir, est-ce que javascript serait désactivé ?


Bonjour Falkra - j'ai vérifié javascript est bien activé - ce matin connexion toujours impossible - mon mari sur son ordi à le même problème
bonne journée
Cordialement
nanou0610
Libellulien Junior
Libellulien Junior
 
Messages: 158
Inscription: 20 Mar 2007 10:09
Localisation: Alpes Maritimes

Messagepar jean@adimp.ch » 06 Sep 2007 09:38

Salut,
Avec quel navigateur vas-tu sur le site?
A+.
Meilleures salutations.

Jean Tinguely Awais.
un mélange entre un schtroumpf et droopy http://www.schtroopy.com
Mon firewall windows préféré : http://www.t-servi.com/ftp/spf.exe
Avatar de l’utilisateur
jean@adimp.ch
Libellulien Junior
Libellulien Junior
 
Messages: 389
Inscription: 07 Oct 2005 09:45

Messagepar nanou0610 » 06 Sep 2007 09:58

jean@adimp.ch a écrit:Salut,
Avec quel navigateur vas-tu sur le site?
A+.


Merci à toi

Mon navigateur est Mozilla Firefox - je vais abuser de ta gentillesse, peux tu m'indiquer comment te répondre sans avoir à faire "quote" à +
Cordialement
nanou0610
Libellulien Junior
Libellulien Junior
 
Messages: 158
Inscription: 20 Mar 2007 10:09
Localisation: Alpes Maritimes

Messagepar diavolezza » 06 Sep 2007 11:52

Hello
vider la cache et détruire les cookies ?
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Messagepar jean@adimp.ch » 06 Sep 2007 12:05

Salut,
@nanou0610 : il y a un bouton Image
a la fin et au début des messages du forum.
Quelle version de mozilla?
A+.

Edit : pour connaître la version, tu vas sur "aide">>"à propos"
Meilleures salutations.

Jean Tinguely Awais.
un mélange entre un schtroumpf et droopy http://www.schtroopy.com
Mon firewall windows préféré : http://www.t-servi.com/ftp/spf.exe
Avatar de l’utilisateur
jean@adimp.ch
Libellulien Junior
Libellulien Junior
 
Messages: 389
Inscription: 07 Oct 2005 09:45

Messagepar nanou0610 » 06 Sep 2007 15:16

Ma version est firefox 2.0.0.6 - désolée je n'ai pu répondre avant maintenant mais un grand merci
Cordialement
nanou0610
Libellulien Junior
Libellulien Junior
 
Messages: 158
Inscription: 20 Mar 2007 10:09
Localisation: Alpes Maritimes


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité
cron