Connexion internet défaillante en https

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Connexion internet défaillante en https

Messagepar fuzzystone » 20 Fév 2014 00:00

Bonjour,
J'ai internet sur cable avec un débit de 100 Mbits/s. Rapide comme l'éclair lorsque je me connecte à des sites non sécurisés (http), la liaison est ultra lente et souvent s'ensable définitivement lorsque je cherche à me connecter à des sites sécurisés (https), par exemple des sites bancaires. Le problème existe quel que soit le navigateur que j'utilise. Je suis sur Windows seven 64 bits.
Pouvez-vous m'aider à résoudre le problème? Merci.
fuzzy
fuzzystone
Libellulien
Libellulien
 
Messages: 94
Inscription: 05 Jan 2007 15:22

Re: Connexion internet défaillante en https

Messagepar hmn » 21 Fév 2014 11:30

slt,
J'ai ce même problème avec IE11, pas avec Firefox. Je n'ai pas encore trouvé la solution, facebook est revenu mais pas les images (deux https différents). Sur les sites bancaires pas de problème. C'est certainement un problème de certificat.
hmn
 
Messages: 28
Inscription: 28 Mar 2010 18:14

Re: Connexion internet défaillante en https

Messagepar fuzzystone » 22 Fév 2014 23:07

Salut,
Comme antivirus, j'ai Avast et il me dit que tout est en ordre. Je viens de découvrir que si je désactive l'agent web d'Avast, les https fonctionnent. J''ai le même antivirus avec le même paramétrage sur un autre ordi sans problèmes.
fuzzystone
Libellulien
Libellulien
 
Messages: 94
Inscription: 05 Jan 2007 15:22


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités