[résolu]Connexion réseau wifi impossible !

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

[résolu]Connexion réseau wifi impossible !

Messagepar Shelly08 » 30 Oct 2014 18:10

:roll: Bonsoir tout le monde,
Je viens d'installer un Adaptateur USB Wifi A6100 Netgear sur mon PC bureau sous Windows 7 et impossible de me connecter ??
Voici le message que Windows délivre : (Il existe peut-être un problème avec le pilote pour la carte connexion réseau wifi )
Ce n'est pas notre Freebox, nous habitons mon amie et moi en dessus de la personne qui permet cet accès.
Je tiens à préciser que mon amie qui partage l'appartement à installé un adaptateur USB Wifi N600 Belkin sur son PC HP bureau sous Vista et n'a rencontré aucun problème, elle peut se connecter !
Y-a-t-il une âme charitable pour me venir en aide ???
A l'avance, je remercie cette personne !
Excellente fin de soirée à tout le monde !
Très cordialement.
Avatar de l’utilisateur
Shelly08
 
Messages: 23
Inscription: 30 Oct 2014 10:29

Re: Connexion réseau wifi impossible !

Messagepar Hapax » 30 Oct 2014 18:43

salut et bienvenue
as-tu bien suivi le mode d'installation ?
http://www.downloads.netgear.com/files/ ... ug2013.pdf
éventuellement,as-tu essayé avec la clé de ton amie ?
sinon,manipulation habituelle :
Exécuter cmd.exe en tant d'administrateur
taper netsh int ip reset
Valider
taper netsh winsock reset
Valider
Redémarrer
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Connexion réseau wifi impossible !

Messagepar Shelly08 » 30 Oct 2014 20:12

Bonsoir,
Merci pour cette réponse rapide.
A mon tour, je fais réponse aux interrogations qui m'ont été adressées.
Oui, j'ai suivi le mode d'installation, essayé avec la clé de mon amie, les consignes ont été appliquées....malheureusement aucun changement !
Windows délivre toujours le message : (Il existe peut-être un problème avec le pilote pour la carte connexion réseau wifi) connexion impossible ??
Très cordialement
Avatar de l’utilisateur
Shelly08
 
Messages: 23
Inscription: 30 Oct 2014 10:29

Re: Connexion réseau wifi impossible !

Messagepar Hapax » 30 Oct 2014 20:18

dans le gestionnaire de périphériques (cartes réseaux) ,y a-t-il une trace de netgear ?
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Connexion réseau wifi impossible !

Messagepar Shelly08 » 31 Oct 2014 08:44

Bonjour Hapax et aux cybernautes de Libellules !
Merci pour l'envoi rapide de ce message et de ce soutien !
Milles excuses le nez dans mes classeurs....c'est tardivement que je réponds à la question !
Dans le gestionnaire de périphériques (cartes réseaux) il y a une trace de Netgear.
Agréable journée Hapax et aux cybernautes de Libellules !
Très cordialement.
Avatar de l’utilisateur
Shelly08
 
Messages: 23
Inscription: 30 Oct 2014 10:29

Re: Connexion réseau wifi impossible !

Messagepar Shelly08 » 05 Nov 2014 16:07

Bonjour à tous les cybernautes de Libellules !
J'ai désinstallé ma clé USB wifi...car il semble que l'assistant Génie de Netgear ne s'ouvre pas, en effet une fenêtre noire apparaît et subitement disparaît ??
Je suis allée voir dans "gestionnaire de périphérique" carte réseau installée, le pilote semble installé par la confirmation de deux lignes "périphérique de stockage de masse USB"
Je ne comprends vraiment pas ce qui ce passe ???
A l'avance merci de me lire.
Très cordialement.
Avatar de l’utilisateur
Shelly08
 
Messages: 23
Inscription: 30 Oct 2014 10:29

Re: Connexion réseau wifi impossible !

Messagepar Hapax » 05 Nov 2014 16:10

"périphérique de stockage de masse USB" ne correspond nullement à ton dongle...
tu trouveras celui-ci dans "cartes réseaux"...
si tu as désinstallé toutes traces de netgear (fais une recherche) ,éteint ton ordi,connecte ta clé et démarre...histoire de voir si Windows reconnait de lui-même le périphérique...de toute façon c'est Windows qui doit gérer ton wifi...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Connexion réseau wifi impossible !

Messagepar Shelly08 » 05 Nov 2014 16:25

Bonjour,
Pas de triangle jaune sous cartes réseaux !
Il semble que le logiciel fourni par Netgear doit être incompatible avec windows 7 64 bits !
Je vais voir sur leur site .... !
Merci pour cette nouvelle réponse !
Très cordialement.
Avatar de l’utilisateur
Shelly08
 
Messages: 23
Inscription: 30 Oct 2014 10:29

Re: Connexion réseau wifi impossible !

Messagepar Hapax » 05 Nov 2014 17:23

il n'est pas question de voir s'il y a ou non un triangle jaune...si tu as bien désinstallé netgear,il n'y a pas de carte netgear du tout...
une capture de ta carte réseau déployée serait la bienvenue...
et as-tu fais ce que je t'ai dit,à savoir booter sur le dongle ?
selon les modèles (que ce soit netgear ou tp-link) il n'est pas forcément obligatoire d'utiliser le CD d'installation (je dirai même plus,perso, c'est à fuir si cela est possible)
et ,bien évidemment, ta clé est compatible toutes versions...
la plupart du temps,Windows m'a reconnu la clé au démarrage et je n'avais plus qu'à renseigner la clé réseau...
qu'en est-il des propriétés du réseau ?
Image
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Connexion réseau wifi impossible !

Messagepar Shelly08 » 06 Nov 2014 12:00

:-D Bonjour à tous les cybernautes de Libellules, Hapax mon interlocuteur !

1° J'ai suivi toutes les instructions (ordi éteint, connection de la clé, démarrage du PC) => message => LE PILOTE DE PERIPHERIQUE N'A PU ETRE INSTALLE "
=> 802.11ac WLAN Adaptater" (Aucun pilote n'a été trouvé).

2° Dans "gestionnaire de périphériques" => élément ajouté => Autres périphériques "802.11ac WLAN Adaptater => icône jaune + (!)

3° Sous cartes réseau => connexion réseau intel (R) 82567V-2 Gigabit

4° Booster sur le dongle => Touche Bios => Advanced Bios Features => 1st Boot Device : Hard Disk Drive prority =>1st Drive.... pas de trace 2st USB ??? :learn:
Enfin si j'ai fait juste ??? :learn:

A l'avance merci...agréable journée aux cybernautes de Libellules, Hapax mon interlocuteur !
Très cordialement. :-D
Avatar de l’utilisateur
Shelly08
 
Messages: 23
Inscription: 30 Oct 2014 10:29

Re: Connexion réseau wifi impossible !

Messagepar Hapax » 06 Nov 2014 12:12

salut shelly
ton pilote se trouve ici : http://downloadcenter.netgear.com/fr/
(cela dit,il se trouve également dans le CD...)
en même temps une prise de tête pour un truc à 30€...as tu essayé de te connecter avec la clé de ton amie ?
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Connexion réseau wifi impossible !

Messagepar Shelly08 » 06 Nov 2014 19:08

Hello !
J'ai essayé de me connecter avec sa clé Belkin....impossible aussi ??
J'ai contacté également le support Netgear....qui m'a ouvert un dossier....j'attends un lien email qui doit être envoyé !
Merci de ton aide Hapax !
Bonne soirée !
Très cordialement.
Avatar de l’utilisateur
Shelly08
 
Messages: 23
Inscription: 30 Oct 2014 10:29

Re: Connexion réseau wifi impossible !

Messagepar Shelly08 » 07 Nov 2014 13:47

Bonjour tout le monde, et Hapax !

C'est Shelly...je suis déçue car le support Netgear m'a oublié ! Et je suis toujours sans connexion wifi.... !!
Pas besoin de vous dire que j'ai désinstallé ce maudit disque d'installation, et j'ai recommencé comme me l'a conseillé Hapax mon interlocuteur...le seul qui essaie de me venir en aide !!
1° ordinateur éteint, connection de la clé Netgear, démarrage à nouveau du PC...toujours rien de nouveau sous le soleil !
2° Dans la fenêtre "gestionnaire de périphériques" quelque chose de nouveau s'est ajouté (Autres périphériques =>icône ronde avec à l'intérieur (?) Déployé => inscrit (802.11ac WLAN Adapter) => icône ronde masquée par un triangle jaune avec à l'intérieur (!)
3° Sur (802.11ac WLAN Adaptater) => clic droit sur la souris =>mettre à jour pilote =>rechercher un pilote sur mon ordinateur =>choisir parmi une liste de pilote périphérique dans la liste ci-dessous => sélectionnez votre type de périphérique dans la liste ci-dessous.

Que dois-je faire ensuite ??? Quel périphérique ??? On avance j'en suis certaine cette fois....et pas question que j'abandonne, je suis tenace !!!
Allez Hapax, j'ai besoin de vous à nouveau.... !!!

Merci pour votre soutien....excellente après-midi à tout le monde et à vous Hapax ! Très cordialement !
Avatar de l’utilisateur
Shelly08
 
Messages: 23
Inscription: 30 Oct 2014 10:29

Re: Connexion réseau wifi impossible !

Messagepar Hapax » 07 Nov 2014 13:56

manifestement ça vient de ta configuration...as-tu vérifié dans les services que le Service de configuration automatique WLAN est bien activé/automatique ?
sinon, as-tu téléchargé ton pilote ? post322155.html#p322155
Shelly08 a écrit:3° Sur (802.11ac WLAN Adaptater) => clic droit sur la souris =>mettre à jour pilote ...


ensuite,tu fais "rechercher un pilote sur mon ordinateur" et tu pointes l'emplacement de ce pilote téléchargé...

Shelly08 a écrit:je suis déçue car le support Netgear m'a oublié !

normal...que veux-tu qu'ils préconisent ? ce genre de clé s'installe et fonctionne toujours sans problème...
de toute façon,ça ne vient pas de la clé en elle-même...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Connexion réseau wifi impossible !

Messagepar Shelly08 » 07 Nov 2014 14:39

Hello !
Outils d'administration => Services =>service de configuration automatique WLAN est désactivé !
Bien vu Hapax !

Je ne veux pas faire une bêtise....alors j'attends vos directives Hapax !

Lol
Avatar de l’utilisateur
Shelly08
 
Messages: 23
Inscription: 30 Oct 2014 10:29

Re: Connexion réseau wifi impossible !

Messagepar Hapax » 07 Nov 2014 14:43

ben je ne sais pas où tu en es avec netgear : installé,désinstallé ?
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Connexion réseau wifi impossible !

Messagepar Shelly08 » 07 Nov 2014 14:51

J'ai désinstallé...et la clé est connecté....je suis dans le programme outils d'administration sur le nom : service de configuration utomatique WLAN qui est désactivé !
Que dois-je faire ?? J'attends vos recommandations afin de ne pas faire n'importe quoi ?
Avatar de l’utilisateur
Shelly08
 
Messages: 23
Inscription: 30 Oct 2014 10:29

Re: Connexion réseau wifi impossible !

Messagepar Hapax » 07 Nov 2014 15:19

Double clic sur le service et passer en automatique/démarrer...
laisse ta clé connectée et redémarre le PC...
au reboot,vois si Windows fait son boulot de reconnaissance,contrôle qu'il y ait une icône wifi dans la zone de notification...
pas d'icône=pas reconnu,auquel cas recommencer la procédure d'installation avec le CD...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Connexion réseau wifi impossible !

Messagepar Shelly08 » 07 Nov 2014 15:37

J'ai mis le service sur automatique et démarrer, clé connectée et PC à nouveau en fonction...toujours rien...et dans (gestionnaire de périphériques) les icônes sont toujours là !
Avatar de l’utilisateur
Shelly08
 
Messages: 23
Inscription: 30 Oct 2014 10:29

Re: Connexion réseau wifi impossible !

Messagepar Hapax » 07 Nov 2014 15:52

alors,passer à l'installation du pilote... post322229.html#p322229
ou bien désinstaller/réinstaller avec le CD (le pilote qui se trouve dedans n'a pas dû s'installer)
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Suivante

Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités