Connexion trop lente ou impossible !!

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Connexion trop lente ou impossible !!

Messagepar britania » 11 Mai 2010 15:03

Je ne sais pas si c'est bien ici que je dois poster mon problème ne sachant pas vraiment d'où il provient !!

Je m'explique : Depuis quelques jours ma connexion internet est trés capricieuse voir absente ! exemple : Ce matin j'ai du m'y reprendre à 4 fois pour arriver à me connecter ! même aprés le fameux message "Diagnostiquer le problème" et cela en passant par IE 8 ou par Firefox !

Voici quelques messages aprés le diagnostic :

"Les diagnostiques réseaux ont envoyé une commande ping à l'hote réseau, mais n'ont pas eu de réponse. "
ou
on me demande de réinitialiser la carte réseau - Je fais - et on me répond :
"Impossible de communiquer avec MSN. Réinitialiser... "

On m'a même demandé d'essayer le TCP 80 !! mais je n'ai pas noté le message exact !!

Je deviens folle :plaf: ! Surtout qu'il ne le fait pas tout le temps !!

Je suis chez Numéricable (en France) et J'ai un modem Castelnet CBV704EW qui fait Wifi. Mon PC (qui est un fixe) est branché en direct sur le modem par USB ! La Wifi étant pour un autre PC fixe. L'acces a ma wifi est protégé, je pense, car il faut le code du modem pour y accéder.

J'espére que vous pourrez m'aider !
britania
 
Messages: 49
Inscription: 19 Juil 2007 17:22

Re: Connexion trop lente ou impossible !!

Messagepar Hapax » 11 Mai 2010 15:28

britania a écrit: Mon PC (qui est un fixe) est branché en direct sur le modem par USB !

salut
pas top la connexion usb...tu devrais connecter via ethernet
as-tu désactivé le pare-feu du modem ?
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Connexion trop lente ou impossible !!

Messagepar britania » 11 Mai 2010 16:44

Rectification : Je suis bien branchée en Ethernet ! Je vais essayer de verifier le pare feu du Modem !
britania
 
Messages: 49
Inscription: 19 Juil 2007 17:22

Re: Connexion trop lente ou impossible !!

Messagepar britania » 11 Mai 2010 17:02

Comme vous pouvez le constater je suis pas trés futée en branchement informatique !!
Je vais où pour trouver le pare feu du modem ?
Je suis allée dans le programme du modem, clic sur pare feu et à première vue le pare feu n'est pas opérationel !

voici ce que j'ai trouvé :
Adresse email du contact : (rien)
Nom du serveur SMTP : (rien)
Alerte email (Non activée)

Je clic sur Historique et encore rien ! J'en déduit que le pare feu n'est pas activé mais je me trompe peut-être !


Je ne suis peut être pas au bon endroit !
britania
 
Messages: 49
Inscription: 19 Juil 2007 17:22

Re: Connexion trop lente ou impossible !!

Messagepar squale » 11 Mai 2010 22:28

hello,

tape ceci dans ta barre d'adresse--> 192.168.0.1
que vois-tu?
@+

Tu ne dois pas spécialement désactivez le pare feu-->juste le securisez en mettant ton adresse mac et n'autorisez que ton pc a se connectez + l'adresse du pc en wifi...ce seras déjà ça!!!
Avatar de l’utilisateur
squale
Libellulien Junior
Libellulien Junior
 
Messages: 212
Inscription: 16 Sep 2004 15:19
Localisation: U.C.L.


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités