Connexion Zicplay Xenn le pc plante!!![RESOLU]

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Connexion Zicplay Xenn le pc plante!!![RESOLU]

Messagepar Garett » 28 Déc 2007 12:35

Bonjour tlm,

J'ai reçu un baladeur Zicplay Xenn 8 go.
Lorsque je connecte celui ci sur mon pc (avec microsoft windows xp media center édition), le pc plante :angry .
Plus rien ne bouge.
Pourtant ce baladeur est prévu pour windows xp.
Quelqu'un aurait-t'il un conseil à me donner pour que mon pc reconnaise le baladeur sans planter?
J'ai fait une recherche sur le net, mais je ne trouve aucun sujet relatant ce problème.

Merci à vous,

Amitiés,

Garett
Garett
Libellulien Junior
Libellulien Junior
 
Messages: 140
Inscription: 06 Nov 2005 11:41
Localisation: Genève (CH)

Re: Connexion Zicplay Xenn le pc plante!!![RESOLU]

Messagepar Garett » 04 Jan 2008 08:29

Hello,

Le problème s'est résolu sans que je sache pourquoi.
En effet, le pc à mon travail à reconnu mon baladeur et, j'ai pus transférer des fichiers dessus.
Ensuite lorsque je l'ai connecté sur mon pc perso, il a été reconnu sans problème.
Parfois il y a des choses qui ne s'explique pas...


Amitiés,

Garett
Garett
Libellulien Junior
Libellulien Junior
 
Messages: 140
Inscription: 06 Nov 2005 11:41
Localisation: Genève (CH)


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités