Crash

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Crash

Messagepar Cecscott » 28 Mai 2013 09:14

Bonjour,

Mon ordinateur crash constamment et je ne sais pas pourquoi. J'obtiens la page que vous pouvez voir ci-dessous.

J'ai fait une defragmentation, et un memtest86 qui n'a pas trouvé d'erreur. Il me semble que ça n'arrive que lorsque je suis sur internet, peu importe quel navigateur j'utilise.

J'ai un Lenovo Thinkpad T400s avec Intel® Core™ 2 Duo processor SP9400 (2.40 GHz), 2GB DDR3 RAM et 128GB Samsung SSD.

Si quelqu'un a une idée de ce qu'il faut que je fasse, c'est avec plaisir.

Image
Dernière édition par Cecscott le 28 Mai 2013 13:30, édité 3 fois.
Cecscott
 
Messages: 1
Inscription: 28 Mai 2013 08:54

Re: Crash

Messagepar Hapax » 28 Mai 2013 09:58

Cecscott a écrit: J'obtiens la page que vous pouvez voir ci-dessous.



salut
pas d'image en vue...
consulter le journal d'évènements...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Crash

Messagepar Tzieber » 28 Mai 2013 15:29

Il s'agit d'une erreur due au disque dur, selon toute vraisemblance. Quel est le taux de remplissage de ce dernier ? Si il est trop plein, il va falloir songer à faire de la place dessus. Tu peux aussi essayer de faire un check disk (sous "ordinateur", faire un clique de droite sur ton DD, propriétés, ensuite "outils", puis "vérification des erreurs", ensuite Windows te demandera de redémarrer).

A voir également si tous tes drivers sont à jour et si il n'y existerait pas un nouveau firmware pour ton SSD.
Image
Avatar de l’utilisateur
Tzieber
Modérateur
Modérateur
 
Messages: 946
Inscription: 26 Déc 2002 11:05
Localisation: Rolle / VD

Re: Crash

Messagepar scredboxlive » 28 Mai 2013 21:28

Bonsoir,

J'ai eu le meme message d'erreur que toi il y a 2 ou 3 jours.

J'avais modifié les parametres de la memoire physiques. et j'ai eu 4 ou 5 crash comme celui ci.

J'ai été sou XP pro 32bit(pentium m, 1g ram, 1.6ghz)

- sur le bureau
- sur Poste de travail
- clic droit
- clic sur proprieté
- Nouvelle fenetre, clic onglet avancé
- clic sur démarrage et récupération
- sous: écriture des informations de débogage
- image mémoire partielle(64ko) - c'étais celle par défaut que j'avais modifié

Je l'avais remplacé par image mémoire complète, et il crashais sans arrêt.

depuis que j'ai remis image mémoire partielle (64ko) tout refonctionne pour ce crash, plus de problème.
J'ai d'autres écrans bleu mais non rien a voir avec ceci.

Si cela peux t'aider, mais je ne suis pas un pro.

bonne soirée
scredboxlive
Libellulien
Libellulien
 
Messages: 51
Inscription: 05 Oct 2012 15:33


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités