[résolu]dongle wifi ne se connecte plus

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

[résolu]dongle wifi ne se connecte plus

Messagepar Mandoline » 10 Mar 2014 13:57

Bonjour à tous.
Ne sachant plus quoi faire, je me tourne vers vous. D'un jour à l'autre mon pc ne se connecte plus par Le D-link USB . . .
Wifi de la maison fonctionne bien ( laptop, tablette etc , , , )
Après click droit il est afficher non connecter. Ne l’affiche pas du tout la liste des Wifi alentour non plus, j'ai essayé de l'activer, fonctionne pas non plus.
J'ai clické sur le bouton de D-Link, ça se cherche pendant 2 minutes, puis rien . . .
Que puis-je faire ?

merci pour votre aide.

.
Dernière édition par Hapax le 10 Mar 2014 17:26, édité 2 fois.
Raison: retitré de façon plus explicite
Mandoline
 
Messages: 2
Inscription: 10 Mar 2014 13:41

Re: dongle wifi ne se connecte plus

Messagepar Hapax » 10 Mar 2014 14:22

salut
quel est ton système d'exploitation ?
quelle est la référence de ta clé D-Link (exemple : DWA-110) ?
qu'en est il de l'état de ta clé dans le gestionnaire de périphérique (cartes réseaux)?
si elle y est présente as-tu tenté de la désinstaller puis redémarré le PC (se munir de la clé réseau) ?
le service "Service de configuration automatique WLAN" est-il bien démarré/automatique ?
à quoi ressemblent les icônes des connexions réseaux (panneau configuration/réseau et internet) ?
et,enfin,quand tu as installé ta clé,as-tu bien laissé la gestion du wifi à Windows ?
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: dongle wifi ne se connecte plus

Messagepar Mandoline » 10 Mar 2014 16:07

wow, j'essaye de répondre à tous ça :
XP 3 . . . origine.
Mon D-link est installé depuis près 1 an, jamais eu problème.
je contrôle le reste pour te répondre.
DWL-G122
cartes réseau :
1) avast!Firewall avec un ! dans rond jaune
2) D Link . . . normal
3) D Link avec avast!Firewall truc jaune
4) Miniport etc . . . avast , truc jaune
5) Realtec etc . . . normal
6) Realtec . . . saleté d'avast jaune
Avast m'aurais foutu le b... ?
Je suis une grandmaa qui essaye de se s'en sortir toute seule de ce bourbier qu'est Internet.

édit:
je viens de tombé dessus par hasard : la coche de " la gestion du wifi à Windows " à disparu.
J'ai coché et aussitôt Window à fait le nécessaire . . . JE SUIS CONNECTEE!
merci à toi ...
Mandoline
 
Messages: 2
Inscription: 10 Mar 2014 13:41


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités