DECONNECTION ADSL

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

DECONNECTION ADSL

Messagepar 3dmg » 13 Jan 2007 14:48

bonjour,suis deconnecte toutes les 15 minutes a la seconde pres depuis environ 1 mois,le moden pas en cause leds restant au vert lors des deconnections,fai et ligne idems.pas de virus et spywards (internet securite suite mcafee,spybot,adware6 pro,tous a jour).moden usb
connaissez une solution au probleme,merçi de vos reponse
3dmg
 
Messages: 6
Inscription: 13 Jan 2007 14:30

Messagepar lupastro » 13 Jan 2007 14:53

salut!

As-tu un filtre à chaque prise téléphone?
Avatar de l’utilisateur
lupastro
Libellulien Junior
Libellulien Junior
 
Messages: 248
Inscription: 04 Fév 2006 11:02
Localisation: Valais / Suisse

Messagepar Falkra » 13 Jan 2007 14:56

Bonjour, et bienvenue sur le forum. :-D

Les modems ADSL en usb, ce n'est vraiment pas génial, bien des déconnexions viennent de l'alimentation de la carte mère insuffisante pour ces appareils.

Le mieux est de passer par l'interface ethernet (prise réseau/LAN) si ton modem en a une, sinon, de brancher le modem sur un HUB usb alimenté par une source externe, comme ça l'alimentation ne poserait plus problème.

L'ethernet reste le mieux.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar 3dmg » 13 Jan 2007 15:39

Falkra a écrit:Bonjour, et bienvenue sur le forum. :-D

Les modems ADSL en usb, ce n'est vraiment pas génial, bien des déconnexions viennent de l'alimentation de la carte mère insuffisante pour ces appareils.

Le mieux est de passer par l'interface ethernet (prise réseau/LAN) si ton modem en a une, sinon, de brancher le modem sur un HUB usb alimenté par une source externe, comme ça l'alimentation ne poserait plus problème.

L'ethernet reste le mieux.


ok pour les fitres,mais le probleme est je pense sur l'ordi,deconnections toutes les 15 minutes comme ci elles etaient programmees,je soulignes pas de changement de matos avant le probleme et pas de deconnection pendant plus 1 an d'adsl
3dmg
 
Messages: 6
Inscription: 13 Jan 2007 14:30

Messagepar Gallikerfamily » 13 Jan 2007 18:24

Hello,

Peut-être une faiblesse dans ton alimentation (c'est normal avec l'âge) ce qui expliquerait que l'USB se déconnecte.

Essaie déjà d'annuler la déconnection USB et d'indiquer à ton ordi de toujours garder les connections usb actives.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 20:41

Messagepar 3dmg » 13 Jan 2007 19:55

Salut
Ce n’est pas un problème d’alim récente et puissante +de 130 euros, comment
Le matos peut il crée des de connections qui se produises toutes les 15 minutes piles 24h/24h.
Je me demande plutôt si elles ne son pas dut a un Bugue de Windows dans sa programmation
Dans les options Internet dans le délai d’inactivité
3dmg
 
Messages: 6
Inscription: 13 Jan 2007 14:30

Messagepar Achille1er » 13 Jan 2007 20:59

Il y a eu un cas similaire récement sur ce forum, le driver de la carte ethernet était trop vieux... ...une visite sur le site du fabricant entre deux coupures s'impose.
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 08:46
Localisation: Zotrland

Messagepar 3dmg » 13 Jan 2007 22:52

ce n'est pas un probleme materiel,mais logiciel ou windows.
j'ai installe windows sur un autre disque dur interne et plus de probleme
de deconnections sur cette installation.
3dmg
 
Messages: 6
Inscription: 13 Jan 2007 14:30

Messagepar Falkra » 13 Jan 2007 23:00

3dmg a écrit:ok pour les fitres,mais le probleme est je pense sur l'ordi,deconnections toutes les 15 minutes comme ci elles etaient programmees,je soulignes pas de changement de matos avant le probleme et pas de deconnection pendant plus 1 an d'adsl


Re. Ceci ne change malheureusement rien aux problèmes des modems Usb. :dsl:
Par contre on pourra te confirmer sur le forum que quand c'est possible (ça dépend de ton modem), la connexion ethernet est vraiment mieux. :-D
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar 3dmg » 13 Jan 2007 23:30

pour les modems ok c'est ce qui est dit sur tous les sites,mon probleme
vient de windows ,donc n'est plus dans les sujets de ce forum.
je remerçie tous ceux qui ont tentee de me depanner
3dmg
 
Messages: 6
Inscription: 13 Jan 2007 14:30

Messagepar titi_furious » 14 Jan 2007 07:11

Bonjour,

Si tu es certains que le problème vient de windows, tu peux essayer ceci:

http://www.libellules.ch/reinit_tcp.php

Cela réinitialisera complètement ta connection comme si elle était en l'état après un format.

@+
Avatar de l’utilisateur
titi_furious
Libellulien Junior
Libellulien Junior
 
Messages: 440
Inscription: 19 Juil 2004 21:14
Localisation: Avec fanfan299 dans le lit.

sissou

Messagepar sissou » 14 Jan 2007 08:39

salut , perso je dirais d apres mon experience que les modems usb marchent tres bien si le signal de ta ligne est bon se qui n est plus le cas chez moi depuis 3 mois . quand on telephone on l entend dailleurs sa crache craque etc etc .. bien essais de laisser ouverte l alim usb
- panneau de config > propriete system > et a chaque concentrateur usb tu va a gestion de l alim et tu decoche . sur se en se moment plein de gens se plaignent meme en ethernet .. si par contre on te balance du tres haut debit sur ta ligne cela est normal puisque un modem usb de peu aller au dela de 5 mo environ . si cetait l alim sa ne ferais pas sa toute les 15 minutes . je pense plutot a un signal routinier sur la ligne genre fax ou autre . voila bye .
un tiens vaut mieux que deux tu l auras ....
sissou
Libellulien Junior
Libellulien Junior
 
Messages: 215
Inscription: 24 Juin 2006 06:58
Localisation: Paris

Messagepar JoJo » 14 Jan 2007 13:04

Bonjour, je me permet de donner mon avis au sujet des modems USB, USB est une jambe de bois supplémentaire à Windows qui lui même'est pas un foudre de guerre pour les télécommunications interne et externe selon les dires des professionels de la branche, rien ne vaut l'ethernet qui lui est spécifique au transferts et lelecom, l'usb c'est bon pour les appreils photos etc... mais pas pour les telecom. Le jour ou on mettra des modem-routeur etc.. en USB dans l'industrie on le saura assez tôt. Donc vive l'Ethernet :-D Bonne journée.
Une erreur peut devenir exacte. Il suffit que celui qui l'a commise se soit trompé.
Avatar de l’utilisateur
JoJo
Libellulien Junior
Libellulien Junior
 
Messages: 144
Inscription: 06 Fév 2004 21:02
Localisation: Au bord du lac de Bienne...

Messagepar 3dmg » 14 Jan 2007 13:37

salut a tous
problemes des deconnections resolus par spybot,suis connecte maintenant
sans deconnection depuis 1h20mm
3dmg
 
Messages: 6
Inscription: 13 Jan 2007 14:30

Messagepar Falkra » 14 Jan 2007 15:14

Un bon vieux spyware, bon débarras. :lol:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité