déconnexions sur certains sites

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

déconnexions sur certains sites

Messagepar fabi » 16 Aoû 2004 15:51

voila, j'ai l'adsl free 1024 et j'en suis content seulement j'ai un souci j'ai des déconnexions sur certains sites ( clubic, télérama, ...)
pourquoi alors qu'autrement je surfe sans problème !
merci
fabi
 

Re: déconnexions sur certains sites

Messagepar ikki » 16 Aoû 2004 15:56

fabi a écrit:j'ai des déconnexions

Qu'entends-tu par là?
| "Gentlemen prefer blondes" | "Intelligent girls are sexy, low-rise jeans are sexier" |
Avatar de l’utilisateur
ikki
Super Libellulien
Super Libellulien
 
Messages: 1095
Inscription: 13 Mai 2003 15:04
Localisation: Suisse

Messagepar fabi » 16 Aoû 2004 17:32

ce que j'entends par là, c'est que à la base je dois avoir un problème avec mon chipset via car il m'arrive d'avoir des déconnexions mais avec overnet qui tourne et en sollicitant le pc, mais par contre toujours avec overnet qui marche, si je surfe en même temps sur certains sites seulement la connexion se coupe
je peux surfer une 1/2 heure sans soucis il suffit par exemple que je me connecte sur clubic pour être coupé aussitôt !
et là j'avoue n'avoir aucune idée !
fabi
 

Messagepar ikki » 17 Aoû 2004 07:42

D'après ce que tu me racontes, tu dois avoir un modem USB, non?
Si oui, ton modem est-il alimenté par le port USB directement (uniquement un fil à brancher)?
Si non, donne-nous des informations sur la marque et le modèle de ton modem... ton système d'exploitation...
| "Gentlemen prefer blondes" | "Intelligent girls are sexy, low-rise jeans are sexier" |
Avatar de l’utilisateur
ikki
Super Libellulien
Super Libellulien
 
Messages: 1095
Inscription: 13 Mai 2003 15:04
Localisation: Suisse

Françis BLANCHE disait

Messagepar s-cube » 17 Aoû 2004 07:57

Par la j'entends pas grand-chose
Ni les manuels, le forum, GOOGLE ne t'ont donné de réponse? et ces messages y sont arrivés: note stp Résolu devant le titre de ton 1er message ... (bye)*2
Avatar de l’utilisateur
s-cube
Super Libellulien
Super Libellulien
 
Messages: 2184
Inscription: 01 Juin 2004 14:27
Localisation: ...ly (Vaud - CHuiche)

suite

Messagepar fabi » 17 Aoû 2004 09:26

oui j'ai un sagem fast800 relié directement sur le port usb, je tourne avec xp, j'ai un athlon 600 qui commence à dater mais qui marche encore bien
voilà !
fabi
 

Messagepar ikki » 17 Aoû 2004 11:03

As-tu aplpiqué les patches dont Daddy parle ici :arrow: http://www.libellules.ch/phpBB2/viewtop ... 5420#15420 ?
| "Gentlemen prefer blondes" | "Intelligent girls are sexy, low-rise jeans are sexier" |
Avatar de l’utilisateur
ikki
Super Libellulien
Super Libellulien
 
Messages: 1095
Inscription: 13 Mai 2003 15:04
Localisation: Suisse


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités