Demande d'aide pour désinfection (msn+ordinateur lent)

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Re: Demande d'aide pour désinfection (msn+ordinateur lent)

Messagepar popop » 23 Nov 2009 21:55

Même en mode sans échec avec Mozilla, Hotmail ne réagit toujours pas..
popop
 
Messages: 27
Inscription: 21 Nov 2009 13:13

Re: Demande d'aide pour désinfection (msn+ordinateur lent)

Messagepar Falkra » 23 Nov 2009 21:56

Il n'y a que Hotmail qui pose des problèmes ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Demande d'aide pour désinfection (msn+ordinateur lent)

Messagepar popop » 23 Nov 2009 21:59

Non, c'est pareil pour d'autres sites. C'est le cas avec Facebook aussi (qui est un très mauvais exemple!), je ne peux pas faire certaines actions comme envoyer des messages... J'ai quelques autres pages de sites lambda qui ne s'affichaient pas correctement, comme s'il manquait des plug in.
popop
 
Messages: 27
Inscription: 21 Nov 2009 13:13

Re: Demande d'aide pour désinfection (msn+ordinateur lent)

Messagepar Falkra » 23 Nov 2009 22:01

Essaie de créer un nouveau profil à côté de celui que tu as (méthode 2 du tuto).
Ne supprime surtout pas ton profil, tu perdrais les marque pages, etc.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Demande d'aide pour désinfection (msn+ordinateur lent)

Messagepar popop » 23 Nov 2009 22:12

C'est bon, ça marche avec un nouveau profil! Merci! :wink:
Il ne me reste plus qu'à récupérer mes marques pages dans le profil par défaut. D'ailleurs, une fois que j'aurai tout récupéré, je dois quand même garder le "par défaut"?
popop
 
Messages: 27
Inscription: 21 Nov 2009 13:13

Re: Demande d'aide pour désinfection (msn+ordinateur lent)

Messagepar Falkra » 23 Nov 2009 22:20

Récupère d'abord tout et teste avant de supprimer le vieux profil : c'est irréversible.
Assure toi d'avoir tes marque-pages, les mots de passe stockés, etc...

Après seulement, supprime l'ancien profil, si il ne te sert plus du tout.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Demande d'aide pour désinfection (msn+ordinateur lent)

Messagepar popop » 23 Nov 2009 22:25

Je suis désolée, j'ai un peu de mal à récupérer mes marques pages, malgré le tuto... Une fois que j'ai ouvert la page "bookmarks.html" comme demandé, comment ça se passe?
popop
 
Messages: 27
Inscription: 21 Nov 2009 13:13

Re: Demande d'aide pour désinfection (msn+ordinateur lent)

Messagepar Falkra » 23 Nov 2009 22:30

Pas la peine de l'ouvrir, ferme firefox, et transfère depuis un profil vers l'autre.

Sinon autre option, tu ouvre le gestionnaire de marque-pages (CTRL+Maj+B) depuis le nouveau profil, et tu lui fais importer le fichier en question (dans importation et sauvegarde : importer au format html).
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Demande d'aide pour désinfection (msn+ordinateur lent)

Messagepar popop » 23 Nov 2009 22:51

J'ai du mal à savoir pourquoi, mais ça ne fonctionne pas, pourtant je pense tout faire dans les règles...
J'essairai de régler le problème demain, au pire je le ré enregistrerai mes marques pages un par un (non non je ne sur-estime pas ma patience! :mrgreen: )
popop
 
Messages: 27
Inscription: 21 Nov 2009 13:13

Re: Demande d'aide pour désinfection (msn+ordinateur lent)

Messagepar Falkra » 23 Nov 2009 22:53

Ok, ça se situe là :
Image

Et là, (pas restaurer : importer au format html) :
Image

Vois demain, pas de problème : quand tu peux.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Demande d'aide pour désinfection (msn+ordinateur lent)

Messagepar popop » 24 Nov 2009 22:28

C'est bien ce que j'ai essayé de faire, mais Mozilla ne m'importe que les marques-pages types qui sont pré-enregistrés (Aide et didacticiels; personnaliser Firefox...). Pas de trace des marques pages que j'ai moi-même ajouté. Tant pis, comme je disais, je vais les ajouter un par un, j'en ai pas énormément!

Par contre, tout à l'heure, Antivir m'a trouvé un cheval de troie au moment où j'allais me connecter à msn. Je te mets le nom de celui-ci: TR/Crypt.XPACK.Gen. Source: C:\ProgramData\GoogleUpdater\cache\BITD152.tmp
Je l'ai mis en quarantaine, ne sachant pas trop quoi faire...
popop
 
Messages: 27
Inscription: 21 Nov 2009 13:13

Précédente

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités