Demande d'analyse : chargement des sites rame

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 06 Mar 2011 20:57

je le vois toujours pas :/
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar nardino » 06 Mar 2011 22:29

Bonsoir,
Peux-tu recommencer, je viens de tester et cela fonctionne bien chez moi.
Le fichier sera dans Mes documents.
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 07 Mar 2011 08:34

normal pour windows NT ? car moi c'est XP !!!
parce que sinon j'ai fait une centaine de fois la manip ça ne marche pas !!!
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar nardino » 07 Mar 2011 09:56

Bonjour,
Je sais bien que c'est XP et le test je l'ai fait sous XP.

reg*export*HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Svchost*c:\documents and settings\dominique\Bureau\svchost.reg

Tu as bien des espaces à la place des astérisques ?
@+

Si avec Bureau cela ne fonctionne toujours pas essaie avec Desktop.
Dernière édition par nardino le 10 Mar 2011 10:17, édité 1 fois.
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 07 Mar 2011 16:57

oué rien à faire ! je ne trouve toujours pas.
en cliquant sur le fichier .bat une fenêtre du genre Exécuter.... apparaît vite fait et se referme mais aucun fichier svchost dans mes documents....
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 09 Mar 2011 19:03

ou alors je regarde pas le bon fichier ??? ou l'emplacement ?
sinon je ne vois aucun ce genre de fichier ):
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar nardino » 09 Mar 2011 19:18

Bonsoir
Essaie de trouver le fichier par la fonction Rechercher
Tu mets *.reg
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 10 Mar 2011 07:58

voila ce que j'ai en .reg :

Image
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar nardino » 10 Mar 2011 10:17

Bonjour
J'ai encore modifié le contenu du fichier export.
Essaie à nouveau
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: Demande d'analyse : chargement des sites rame

Messagepar nardino » 10 Mar 2011 14:00

Bonjour

Peux-tu essayer cette solution proposée par TopXm
reg export "HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Svchost" "c:\documents and settings\dominique\Bureau\svchost.reg"
Bien sur à partir de la session dominique.
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 10 Mar 2011 16:09

ça marche, merci à vous !

http://cjoint.com/?1dkqi5ZAb84
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar nardino » 10 Mar 2011 20:35

Bonsoir.
Par sécurité conserve le fichier svchost.reg jusqu'à la fin du coup. Renomme le svchost-origine.reg.
Télécharge celui-ci
http://cjoint.com/?1dkuENXtWuZ
Double-clique dessus pour le fusionner.
Refais un scan avec Combofix et poste le nouveau rapport.
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 11 Mar 2011 10:23

petit problème : Image
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar nardino » 11 Mar 2011 10:31

Bonjour,
Si tu cliques droit dessus et Fusionner, cela doit fonctionner.
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 11 Mar 2011 11:01

Image
avant d'avoir le message d'en haut j'ai ce message, je clique sur oui et on me dit qu'il y a le message que ce d'en haut.
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar nardino » 12 Mar 2011 01:34

Bonsoir
Dans Démarrer > Exécuter : tapes regedit et clique sur OK
En haut de la page, Fichier > Importer.
Tu pointes sur ce dernier après l'avoir renommé en retirant tout ce qui est avant svchost.reg
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 12 Mar 2011 10:18

tu parles bien sur du fichier que tu m'as fait téléchargé ?
parce que si tu dis "aprés l'avoir renommé" c'est le fichier svchost que j'ai créé (celui d'origine) !!! et non celui que tu m'as donné pour télécharger
(NB : excuse moi si je suis chiant je voudrais être précis car j'ai pas envie de risquer mon PC d'avoir encore + de problème :oops: )
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 12 Mar 2011 20:29

même en cliquant dessus et supprimé avant ce fichier que tu m'as dit : il dit que la clé est invable ):
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 15 Mar 2011 18:58

Bonjour

voilà ce qui se passe : Image

@+
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 22 Mar 2011 20:24

faudrait il pas supprimer l'origine pour que ça marche par hasard ???
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

PrécédenteSuivante

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités