Demande d'analyse : chargement des sites rame

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 31 Mar 2011 16:15

Bon ça ne rame presque plus mais un peu de ram quand je charge une page et quand j'écoute de la musique ça tremble lorsqu'une page se charge...
Par contre, cette manipulation ne marche pas je ne peux ni importer ni fusionner, y a t'il un problème de direction (je l'ai fait plusieurs fois, pas de réussite) ???

@+++
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Demande d'analyse : chargement des sites rame

Messagepar Domi974 » 15 Avr 2011 20:13

y'a t-il vraiment pas moyen de trouver une solution svp ? car c'est vraiment pénible
En faîte, dès qu'un logiciel ou un lien se charge quand je mets en marche une musique le son tremble, la souris rame, tout rame c'est vraiment bizarre ):
et le svchost ne marche toujours pas

donc je vous remercie d'avance si vous trouvez la solution
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Précédente

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Ahref et 0 invités