demande de réparations

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

demande de réparations

Messagepar foueze04 » 21 Nov 2014 12:00

bonjour
dès que je clic dans windows "raccourci" mes images", programmes...) "smartwebprinting" dherche, puis message "the feature you are trying to use is on a network ressource that is unavailable"
2ème problème : "séquence quick time" ne démarre pas
3ème problème : quand "avast" propose des mises à jour, mise à jour échoue : message "aswoffertod.exe" not found
Vous m'avez déjà aidée pour un autre ordi. J'espère que vous pourrez débloquer ces problèmes.
Je ne suis pas "pro", mais vos explications très claires la fois précédente m'avait beaucoup aidée!
merci d'avance pour votre aide
Dernière édition par Hapax le 21 Nov 2014 13:15, édité 1 fois.
Raison: un minimum de civilité,svp,merci...
foueze04
 
Messages: 19
Inscription: 06 Jan 2014 14:10

Re: demande de réparations

Messagepar Hapax » 21 Nov 2014 13:20

salut
foueze04 a écrit:
Vous m'avez déjà aidée pour un autre ordi. J'espère que vous pourrez débloquer ces problèmes.
...vos explications très claires la fois précédente m'avait beaucoup aidée!

ça n'est pas exact : tu as rapidement laissé pourrir ton sujet au moment crucial...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: demande de réparations

Messagepar carlzero » 22 Nov 2014 19:37

bonsoir

pour faire le plus simple car tu as certainement un Malware (si cela n'est pas suffisant il faut voir la section virus)

Edité : les malwares et autres ça se traite en section dédiée avec des membres spécialisés.
Dernière édition par Falkra le 23 Nov 2014 11:46, édité 2 fois.
Raison: Règlement
un probleme sans solution est un probleme mal pose :-)
Avatar de l’utilisateur
carlzero
Maître Libellulien
Maître Libellulien
 
Messages: 596
Inscription: 01 Nov 2003 14:39
Localisation: normandie

Re: demande de réparations

Messagepar J-Alpha » 22 Nov 2014 19:59

Bonsoir,

carlzero a écrit:Edité


Bien, mais 'foueze04' précisent 'Je ne suis pas "pro" alors qui interprète les lignes pour voir si il y a pas de lézard, le mieux pour cette affaire est de continuer en désinfection et donner suite au post avec 'lenapache' au moins par politesse :wink: et si c'est pas la même configuration simplement en refaire un nouveau tout simplement.
***


Des outils comme celui-ci personnellement avant j'apprend a m'en servir sur du virtuel et seulement après je l'utilise, je dit ça, je dit rien. :-D et ne pas oublier de faire un tour sur le site du créateur, au moins par reconnaissance, ça fait toujours un petit plaisir.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: demande de réparations

Messagepar Falkra » 23 Nov 2014 11:46

+1 en effet il faut voir ça en section dédiée, j'ai édité, ces "conseils" qui font faire n'importe quoi sans réfléchir ni analyser/lire les données. C'est comme ça qu'on fait plus de dégât que de bien.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: demande de réparations

Messagepar gedeon1999 » 23 Nov 2014 12:10

Bonjour

Donc, la seule direction pour ton problème est celle-ci ... procedure-de-demande-de-desinfection-nettoyage-analyse-t26986.html

Enfin, pour être correct et reconnaissant envers le helpeur qui t'a aidé, tu devrais finir ta première demande de désinfection.

Topic fermé
Avatar de l’utilisateur
gedeon1999
Modérateur
Modérateur
 
Messages: 2629
Inscription: 28 Nov 2007 23:06


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités