Démarrage du système ...

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Démarrage du système ...

Messagepar venceslau » 29 Juil 2006 12:45

BJ, J'ai win xp pro, il marrive depuis qques temps et ne me souviens pas à quoi cela porrait être du, ceci :

- Env. le 1er 1/4 d'heure, une fois que le syst. est lancé, certaines choses ne se lancent ou ne fonctionnent pas, par ex. le dossier Imprimantes, depuis " démarrer, paramètres ne s'ouvre pas ! Cetains prog. résidents qui s'affichent d'habitude dans la barre des tâches en bas à droite, idem ! IE ne se lance pas non plus! ( heureusement que j'ai Firefox, sinon chaque fois que j'allume la bécane je devrais attendre env. 1/4 d'heure pour aller sur la toile !!) Le bouton droit de la souris ne fonctionne pas dans les dossiers de fichiers afin de lancer le menu contextuel qui s'ouvre d'habitude !

Et tout à coup, comme par magie et après env. ce fameux 1/4 h tout revient !

Qqun a déjà eu ce genre de "syptomes"

Bien entendu, j'ai lancé Hijack, copié-collé dans le site pour diagnostique, analysé avec plusieurs antivirus et autres utilitaires spywares, etc. Les qques cookies sans importance ont été trouvés et effacés, donc ces utilitaires n'ont rien trouvé d'anormal.

Merci d'avance.
**************************************************

Image
Avatar de l’utilisateur
venceslau
Libellulien
Libellulien
 
Messages: 75
Inscription: 26 Nov 2005 14:09
Localisation: Valais, vers le coude

Messagepar Falkra » 29 Juil 2006 12:48

Bonjour, c'est un XP pro complet ou une version allégée (LSD, gold, titanium, coccinelle, etc...) ? Parce que ça arrive souvent avec.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar venceslau » 29 Juil 2006 12:52

Salut Falkra !

C'est une version compéte, et cela fait depuis qques temps.

Avant je n'avais jamais vu cela !
**************************************************

Image
Avatar de l’utilisateur
venceslau
Libellulien
Libellulien
 
Messages: 75
Inscription: 26 Nov 2005 14:09
Localisation: Valais, vers le coude

Messagepar Falkra » 29 Juil 2006 14:23

Re. Identifier ce qui tourne pendant ce quart d'heure est possible, avec un outil comme processs explorer ou équivalent, qui examine les processus. Ca serait à faire.
Poste peut-être quand même un log hijackthis, il y apeut-être trop de monde au démarrage (assez de ram ?).

Sans vouloir... il y a du Norton ? :P
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar venceslau » 29 Juil 2006 17:17

Resalut,

comme tu le demande, voici le log de jack, qe je rappelle a déjà été évalué par leur site. J'apporte une nouvelle arrivée à l'instatnt, je viens d'avoir LA page bleu y parlant d'1 fichier nommé FILTNT.SYS, qques recherches sur Google et il s'agirait d'un fichier crée par Outpost, que j'utilise comme Firewall !! Bon voici le log et merci d'avance, @+ :


Logfile of HijackThis v1.99.1
Scan saved at 17:58:03, on 29.07.2006
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\system32\ati2sgag.exe
C:\PROGRA~1\Grisoft\AVGFRE~1\avgamsvr.exe
C:\PROGRA~1\Grisoft\AVGFRE~1\avgupsvc.exe
C:\PROGRA~1\CACHEM~1\CachemanXP.exe
C:\WINDOWS\Microsoft.NET\Framework\v2.0.50727\mscorsvw.exe
C:\Program Files\Diskeeper Corporation\Diskeeper\DkService.exe
C:\Program Files\ewido anti-malware\ewidoctrl.exe
C:\Program Files\Agnitum\Outpost Firewall\outpost.exe
C:\WINDOWS\system32\rsvp.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\wwSecure.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\Explorer.EXE
C:\Program Files\Java\jre1.5.0_06\bin\jusched.exe
C:\Program Files\Agnitum\Outpost Firewall\feedback.exe
C:\Program Files\Logitech\iTouch\iTouch.exe
C:\Program Files\DAEMON Tools\daemon.exe
C:\Program Files\Adobe\Acrobat 7.0\Distillr\Acrotray.exe
C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe
C:\Program Files\Hercules\Audio\DJ Console Series\DJC\DJConsoleMixer.exe
C:\PROGRA~1\Grisoft\AVGFRE~1\avgcc.exe
C:\Program Files\SlySoft\AnyDVD\AnyDVD.exe
C:\Program Files\Spyware Terminator\SpywareTerminatorShield.exe
C:\Program Files\Microsoft ActiveSync\WCESCOMM.EXE
C:\Program Files\Skype\Phone\Skype.exe
C:\Program Files\Adobe\Acrobat 7.0\Acrobat\acrobat_sl.exe
C:\Program Files\Hardcopy\hardcopy.exe
C:\Program Files\WinClamAVShield\sp_clam.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\WINDOWS\system32\wuauclt.exe
C:\WINDOWS\Explorer.EXE
h:\Mes documents\Raccourcis\Softs anti-virus et autres\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.libellules.ch/index.php
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Papa
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = localhost
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
O2 - BHO: AcroIEToolbarHelper Class - {AE7CD045-E861-484f-8273-0445EE161910} - C:\Program Files\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll
O3 - Toolbar: Adobe PDF - {47833539-D0C5-4125-9FA8-0819E2EAAC93} - C:\Program Files\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll
O3 - Toolbar: Easy-WebPrint - {327C2873-E90D-4c37-AA9D-10AC9BABA46C} - C:\Program Files\Canon\Easy-WebPrint\Toolband.dll
O4 - HKLM\..\Run: [Ptipbmf] rundll32.exe ptipbmf.dll,SetWriteCacheMode
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_06\bin\jusched.exe
O4 - HKLM\..\Run: [KONICA MINOLTA magicolor 2400W STD] C:\WINDOWS\system32\MSTMON_S.EXE STARTUP
O4 - HKLM\..\Run: [Outpost Firewall] C:\Program Files\Agnitum\Outpost Firewall\outpost.exe /waitservice
O4 - HKLM\..\Run: [OutpostFeedBack] C:\Program Files\Agnitum\Outpost Firewall\feedback.exe /dump:os_startup
O4 - HKLM\..\Run: [DiskeeperSystray] "C:\Program Files\Diskeeper Corporation\Diskeeper\DkIcon.exe"
O4 - HKLM\..\Run: [NeroFilterCheck] C:\Program Files\Fichiers communs\Ahead\Lib\NeroCheck.exe
O4 - HKLM\..\Run: [zBrowser Launcher] C:\Program Files\Logitech\iTouch\iTouch.exe
O4 - HKLM\..\Run: [DAEMON Tools] "C:\Program Files\DAEMON Tools\daemon.exe" -lang 1033
O4 - HKLM\..\Run: [Acrobat Assistant 7.0] "C:\Program Files\Adobe\Acrobat 7.0\Distillr\Acrotray.exe"
O4 - HKLM\..\Run: [TkBellExe] "C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe" -osboot
O4 - HKLM\..\Run: [DJ Console] C:\Program Files\Hercules\Audio\DJ Console Series\DJC\DJConsoleMixer.exe -hide
O4 - HKLM\..\Run: [AVG7_CC] C:\PROGRA~1\Grisoft\AVGFRE~1\avgcc.exe /STARTUP
O4 - HKLM\..\Run: [AnyDVD] "C:\Program Files\SlySoft\AnyDVD\AnyDVD.exe"
O4 - HKLM\..\Run: [SpywareTerminator] "C:\Program Files\Spyware Terminator\SpywareTerminatorShield.exe"
O4 - HKCU\..\Run: [H/PC Connection Agent] "C:\Program Files\Microsoft ActiveSync\WCESCOMM.EXE"
O4 - HKCU\..\Run: [Skype] "C:\Program Files\Skype\Phone\Skype.exe" /nosplash /minimized
O4 - Startup: Raccourci vers hardcopy.lnk = C:\Program Files\Hardcopy\hardcopy.exe
O4 - Global Startup: Lancement rapide d'Adobe Acrobat.lnk = ?
O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Restrictions present
O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Control Panel present
O8 - Extra context menu item: Convertir en Adobe PDF - res://C:\Program Files\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIECapture.html
O8 - Extra context menu item: Convertir en un fichier PDF existant - res://C:\Program Files\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIEAppend.html
O8 - Extra context menu item: Convertir la cible du lien en Adobe PDF - res://C:\Program Files\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIECapture.html
O8 - Extra context menu item: Convertir la cible du lien en un fichier PDF existant - res://C:\Program Files\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIEAppend.html
O8 - Extra context menu item: Convertir la sélection en Adobe PDF - res://C:\Program Files\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIECapture.html
O8 - Extra context menu item: Convertir la sélection en un fichier PDF existant - res://C:\Program Files\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIEAppend.html
O8 - Extra context menu item: Convertir les liens sélectionnés en fichier Adobe PDF - res://C:\Program Files\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIECaptureSelLinks.html
O8 - Extra context menu item: Convertir les liens sélectionnés en un fichier PDF existant - res://C:\Program Files\Adobe\Acrobat 7.0\Acrobat\AcroIEFavClient.dll/AcroIEAppendSelLinks.html
O8 - Extra context menu item: Easy-WebPrint Ajouter à la liste d'impressions - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_AddToList.html
O8 - Extra context menu item: Easy-WebPrint Impression rapide - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_HSPrint.html
O8 - Extra context menu item: Easy-WebPrint Imprimer - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_Print.html
O8 - Extra context menu item: Easy-WebPrint Prévisualiser - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_Preview.html
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
O9 - Extra button: Créer un Favori de l'appareil mobile - {2EAF5BB1-070F-11D3-9307-00C04FAE2D4F} - C:\Program Files\Microsoft ActiveSync\INetRepl.dll
O9 - Extra button: (no name) - {2EAF5BB2-070F-11D3-9307-00C04FAE2D4F} - C:\Program Files\Microsoft ActiveSync\INetRepl.dll
O9 - Extra 'Tools' menuitem: Créer un Favori de l'appareil mobile... - {2EAF5BB2-070F-11D3-9307-00C04FAE2D4F} - C:\Program Files\Microsoft ActiveSync\INetRepl.dll
O9 - Extra button: Réglage rapide de Outpost Firewall Pro - {44627E97-789B-40d4-B5C2-58BD171129A1} - C:\Program Files\Agnitum\Outpost Firewall\Plugins\BrowserBar\ie_bar.dll
O9 - Extra button: Recherche - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O16 - DPF: {6E32070A-766D-4EE6-879C-DC1FA91D2FC3} (MUWebControl Class) - http://update.microsoft.com/microsoftup ... 4169199218
O16 - DPF: {CAFEEFAC-0014-0000-0004-ABCDEFFEDCBA} (Environnement d'exécution Java 1.4.0_04) -
O20 - AppInit_DLLs: C:\PROGRA~1\Agnitum\OUTPOS~1\wl_hook.dll
O23 - Service: Adobe LM Service - Adobe Systems - C:\Program Files\Fichiers communs\Adobe Systems Shared\Service\Adobelmsvc.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
O23 - Service: AVG7 Alert Manager Server (Avg7Alrt) - GRISOFT, s.r.o. - C:\PROGRA~1\Grisoft\AVGFRE~1\avgamsvr.exe
O23 - Service: AVG7 Update Service (Avg7UpdSvc) - GRISOFT, s.r.o. - C:\PROGRA~1\Grisoft\AVGFRE~1\avgupsvc.exe
O23 - Service: BrSplService (Brother XP spl Service) - Unknown owner - C:\WINDOWS\system32\brsvc01a.exe (file missing)
O23 - Service: CachemanXP (CachemanXPService) - OuterTechnologies - C:\PROGRA~1\CACHEM~1\CachemanXP.exe
O23 - Service: Diskeeper - Diskeeper Corporation - C:\Program Files\Diskeeper Corporation\Diskeeper\DkService.exe
O23 - Service: ewido security suite control - ewido networks - C:\Program Files\ewido anti-malware\ewidoctrl.exe
O23 - Service: Outpost Firewall Service (OutpostFirewall) - Agnitum Ltd. - C:\Program Files\Agnitum\Outpost Firewall\outpost.exe
O23 - Service: Sandra Data Service (SandraDataSrv) - SiSoftware - C:\Program Files\SiSoftware\SiSoftware Sandra Professionnel 2005.SR1\RpcDataSrv.exe
O23 - Service: Sandra Service (SandraTheSrv) - SiSoftware - C:\Program Files\SiSoftware\SiSoftware Sandra Professionnel 2005.SR1\RpcSandraSrv.exe
O23 - Service: Washer Security Access (wwSecSvc) - Webroot Software, Inc. - C:\WINDOWS\system32\wwSecure.exe
**************************************************

Image
Avatar de l’utilisateur
venceslau
Libellulien
Libellulien
 
Messages: 75
Inscription: 26 Nov 2005 14:09
Localisation: Valais, vers le coude

Messagepar venceslau » 29 Juil 2006 17:19

ah j'oublais, j'ai 2X512 de RAM et n'ai pas de Norton, non mais ! :-D
**************************************************

Image
Avatar de l’utilisateur
venceslau
Libellulien
Libellulien
 
Messages: 75
Inscription: 26 Nov 2005 14:09
Localisation: Valais, vers le coude

Messagepar venceslau » 02 Aoû 2006 07:26

Re bonjour à tous, comme mon problème persiste je réitère ma demande en aide. Je suis abs jus'au 16 août, d'ici là ce serait sympa d'avoir d'autres avis concernant mon phénoméne. Merci d'avance et à bientôt :wink:
**************************************************

Image
Avatar de l’utilisateur
venceslau
Libellulien
Libellulien
 
Messages: 75
Inscription: 26 Nov 2005 14:09
Localisation: Valais, vers le coude

Messagepar Falkra » 02 Aoû 2006 07:40

A relire, c'est une affaire de firewall, il faudrait essayer une désinstallation propre et complète, puis réinstallation (quitte à en changer).
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar Achille1er » 02 Aoû 2006 12:36

Si un arrêt de l'utilisateur du compte suivi immédiatement d'un login sur le même compte (sans redémarer le PC) fait disparaitre a chaque fois le problème du premier quart d'heure, il s'agit probablement d'un partage réseau sur une machine pas ou plus disponible (ou bloquée par le pare-feu). A supprimer d'urgence du voisinnage réseau ou du poste de travail (ou a autoriser dans le firewall).
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar venceslau » 17 Aoû 2006 23:29

Falkra a écrit:A relire, c'est une affaire de firewall, il faudrait essayer une désinstallation propre et complète, puis réinstallation (quitte à en changer).


je l'avais déjà fait en ayant le soin d'effacer toutes traces dans le registre de mon outpost fire wall mais rien n'y fait ... le problème persiste.
**************************************************

Image
Avatar de l’utilisateur
venceslau
Libellulien
Libellulien
 
Messages: 75
Inscription: 26 Nov 2005 14:09
Localisation: Valais, vers le coude

Messagepar venceslau » 17 Aoû 2006 23:33

Achille1er a écrit:Si un arrêt de l'utilisateur du compte suivi immédiatement d'un login sur le même compte (sans redémarer le PC) fait disparaitre a chaque fois le problème du premier quart d'heure, il s'agit probablement d'un partage réseau sur une machine pas ou plus disponible (ou bloquée par le pare-feu). A supprimer d'urgence du voisinnage réseau ou du poste de travail (ou a autoriser dans le firewall).


BJ, j'ai essayé cette manoeuvre comme tu me l'expliques, cad ( si j'ai compris) comme j'ai qu'un seul compte dans mon ordi, j'utilise la fonction "fermer la session de ..." :arrow: ça revient sur la page pour charger le seul compte existant - le mien - je lance ... et le diléme continue :cry:

Pour info, actuellement j'ai le pare-feu windows.

Merci encore :wink:
**************************************************

Image
Avatar de l’utilisateur
venceslau
Libellulien
Libellulien
 
Messages: 75
Inscription: 26 Nov 2005 14:09
Localisation: Valais, vers le coude

Messagepar kimo » 18 Aoû 2006 01:19

bonsoir ou bonjour plutot
je suis pour un allegement du démarrage de ton windows
la manip est simple
une fois l'ordinateur démarré
demarrer==>executer==>msconfig
on va sur l'avant dernier onglet "Services"
en bas dans la fenetre il faut cocher "masquer tous les services microsoft" trés important
puis tu clique sur désactiver tout
maintenant tu clique sur l'onglet démarrage (le dernier en haut)
et tu reclique sur désactiver tout
tu clique en bas sur appliquer
ca rame un peu puis tu aura le bouton fermer
en quittant windows te demandera de quiter sans redemarrer ou redemarrer
tu redemarre ta becane
comme conséquences un démarrage bcp plus rapide en plus les petites icones a coté de l'horloge n'y seront plus
tu pourra acceder aux programmes par demarrer tous les programes
si ca resout le problème c'est qu'un logiciel empoisonne ton démarrage un conflit entre deux logiciel donc il faudra faire le tri parmis les programmes lancés au démarrage
tiens nous au courrant
il n' y pas de situations désespérées, il y a des hommes qui désesperent des situations.
kimo
 
Messages: 6
Inscription: 25 Juil 2006 20:45

Messagepar Jean bave » 18 Aoû 2006 07:43

Bonjour,
Effectivement,
Si cela peut servir, j'ai gardé XP Pro tel quel! sans Nlite ou autre.
Spybot>outil> Démarrage: >Résultat:Démarrage
Rapport: Copie HJ
Pour revenir à son problème, en dehors des règlages Pare-feu, il ne faut pas tirer un semi-remorque!
Bonne journée,
@+
Laptop HP: Win Vista + Mandriva 2010 + openSuse 11.2 - Debian squeeze --- Station T: Win 7
Avatar de l’utilisateur
Jean bave
Libellulien Junior
Libellulien Junior
 
Messages: 307
Inscription: 03 Oct 2004 11:22
Localisation: RP: 78

Messagepar venceslau » 18 Aoû 2006 13:58

BJ. déjà merci pour vos appuis :-D
Rien y fait ! :twisted: le problème perdure ....

D'autres signes persistent et auront sa logique de la source du problème, d'autres ex. en plus de ceux cités + haut: le dossier imprimantes ; LE SERVICE SéCURITé WIDOWS, LE PARE-FEU WINDOWS, NE SE LANCENT PAS DURANT CE FAMEUX 1/4 H !

Aussi Spyware terminator, pour ceux qui le connaissent, reste en attente durant cette phase.
Si je veux lancer les UPdates pour Spywareblaster et spybot destroy, rien ne se passe comme pour IE ( heureusement que j'ai Firefox et que celui-ci se lance !!)

Pour terminer, ce qu'est marrant :?: c'est que j'ai désinst. Outpost ( mon parefeu habituel ) effacé les entrées résiduelles avec JV16, Outpost n'apparaît pas dans Hijack ni Spybot comme étant chargé, et dans Windows ( à travers l'icone service de sécurité) apparaît comme étant ACTIVé !! :shock:

jE VOUS JURE ...

Merci encore pour vos suggestions :wink:
**************************************************

Image
Avatar de l’utilisateur
venceslau
Libellulien
Libellulien
 
Messages: 75
Inscription: 26 Nov 2005 14:09
Localisation: Valais, vers le coude

Messagepar Jean bave » 18 Aoû 2006 15:41

Bonsoir,
Il faut tout reprendre à Zéro!
Désinstaller tous les trucs, avec désinstall du log ou
Ajout suppression de Prog, JV16 ou autre, aussi dans C/Program file, regarder dans les services et désactiver ...
Quel boulot, et remettre le casque....réparer IE... etc.. etc... ,
Aîe, franchement je n'aurais plus le courage,
Je retourne voir mon pingouin!
cordialement,
@+
Laptop HP: Win Vista + Mandriva 2010 + openSuse 11.2 - Debian squeeze --- Station T: Win 7
Avatar de l’utilisateur
Jean bave
Libellulien Junior
Libellulien Junior
 
Messages: 307
Inscription: 03 Oct 2004 11:22
Localisation: RP: 78


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités