[résolu]Démarrage ordi+internet assez lents!

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

[résolu]Démarrage ordi+internet assez lents!

Messagepar vatapa » 28 Aoû 2013 17:46

Bonjour,
Je ne sais pas si je suis sous la bonne rubrique?

Je viens de faire une désinfection totale... dans la section de votre site qui y est attribuée...

Mais mon ordi est toujours lent à démarrer, et internet encore plus lent maintenant qu'avant la désinfection (par exemple comparé à l'ordi de mon mari).
J'ai Wise care 365 installé sur mon ordi... et à chaque fois que je démarre l'ordi, il me dit qu'il est lent au démarrage (entre 45 et 55%- comme si je ne le savais pas, lol).

Je ne sais pas quels programmes laisser se lancer au démarrage, et quels services...
Lesquels dois-je absolument laisser cochés sous msconfig, sous les différents onglets?
Au démarrage, je n'en ai que 4, mais je n'ose pas me mêler des "services"... ?
Merci d'avance et infiniment, si vous pouvez m'aider... :crazy:

Mon système d'exploitation est Windows 8

Plus d’informations à propos de mon ordinateur (est-il normal que mes sous-indices soient aussi médiocres- ou ça n'a rien à voir?? )

http://cjoint.com/?CHCwCd7gCRP

Remarques :
Les performances graphiques des jeux reposent sur la carte graphique principale. Si ce système utilise des cartes reliées ou en possède plusieurs, certaines applications peuvent bénéficier de meilleures performances.

P.S j'ajoute que j'ai tout mis à jour sur ma bécane, selon les recommandations de fin de désinfection :shock:
Dernière édition par Hapax le 29 Aoû 2013 21:56, édité 2 fois.
Raison: sujet déplacé...
vatapa
Libellulien Junior
Libellulien Junior
 
Messages: 173
Inscription: 11 Déc 2010 13:37

Re: Démarrage ordi+internet assez lents!

Messagepar Hapax » 28 Aoû 2013 22:30

salut vatapa
je vois que tu as un disque de 900Go non partitionné...as-tu fait un nettoyage de disque (outil windows et pas un autre) suivi d'une défragmentation avec un outil tiers genre defraggler (devrait être longue...)?
d'autre part,c'est pas très prudent d'avoir une seule partition...(surtout si vaste : le système W8 -dont il faut exclure les données-est largement très à l'aise avec 60/80 Go )
pour partitionner (après défragmentation) : EASEUS,par exemple,parce qu'il est facile à utiliser...
quant à Wise Care 365 (nettoie le disque et le registre, optimise le système, protège la vie privée,désodorise les aisselles pendant 72 heures, etc.)...bref...c'est toi qui vois (et qui constates son efficacité... :lol: )
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Démarrage ordi+internet assez lents!

Messagepar vatapa » 29 Aoû 2013 06:06

Hapax, merci de tes conseils, (et d'avoir mis mes données en lien, je n'y ai pas pensé, ce coup) ... vais faire tout ça et te redis...
oui, sous-indice 5,9 pour transfert de données, ça m'étonne!
Wise Care: mdr... j'aimerais bien qu'il prodigue aussi des massages... là je commence à avoir sérieusement mal au dos assise des heures devant mon écran (et celui de mon mari :-) )
vatapa
Libellulien Junior
Libellulien Junior
 
Messages: 173
Inscription: 11 Déc 2010 13:37

Re: Démarrage ordi+internet assez lents!

Messagepar Hapax » 29 Aoû 2013 21:55

Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités